<!DOCTYPE html>
<!--
    _       _       _      ____     U  ___ u  _   _     ____    ____    
U  /"\  u  |"|     |"|    / __"| u   \/"_ \/ | \ |"| U /"___|u / __"| u 
 \/ _ \/ U | | u U | | u <\___ \/    | | | |<|  \| |>\| |  _ /<\___ \/  
 / ___ \  \| |/__ \| |/__ u___) |.-,_| |_| |U| |\  |u | |_| |  u___) |  
/_/   \_\  |_____| |_____||____/>>\_)-\___/  |_| \_|   \____|  |____/>> 
 \\    >>  //  \\  //  \\  )(  (__)    \\    ||   \\,-._)(|_    )(  (__)
(__)  (__)(_")("_)(_")("_)(__)        (__)   (_")  (_/(__)__)  (__)     
-->
<!--[if lt IE 8]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 lt-ie10"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">    
<title>Hardwell - Kontiki (Video ufficiale e testo) | AllSongs</title>
    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="description" content="Hardwell - Kontiki: guarda il video ufficiale e leggi il testo della canzone">

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="AllSongs">
<meta name="application-name" content="AllSongs">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#df008a">

<meta property="fb:app_id" content="655344084519592" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="AllSongs">
<meta property="og:title" content="Hardwell - Kontiki (Video ufficiale e testo)">
<meta property="og:description" content="Hardwell - Kontiki: guarda il video ufficiale e leggi il testo della canzone">
<meta property="og:type" content="video">
<meta property="og:url" content="http://allsongs.tv/hardwell/video/hardwell-kontiki-video-ufficiale-e-testo/">
<meta property="og:image" content="https://scontent.ccdn.cloud/thumb/allsongs/2cc79569-90b7-4f35-845b-051c36defdfe/hardwell-kontiki-video-ufficiale-e-testo-1200x630.jpg">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
<link rel="image_src" href="https://scontent.ccdn.cloud/thumb/allsongs/2cc79569-90b7-4f35-845b-051c36defdfe/hardwell-kontiki-video-ufficiale-e-testo-1200x630.jpg" />
<meta name="twitter:site" content="AllsongsTV">

<link rel="canonical" href="http://allsongs.tv/hardwell/video/hardwell-kontiki-video-ufficiale-e-testo/" />

    
    



    
<link rel="alternate" type="application/rss+xml" title="AllSongs" href="http://feeds.allsongs.tv/allsongstv" />    
    <!--[if lte IE 8]>
    <link href="/bundles/styles-old-ie?v=Nnmnq_SJErzjtRTgX_G5O4uvO9X-ENX8luJXcG_bGfs1" rel="stylesheet"/>

    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link href="/bundles/styles?v=JOc77ZTW4EOGWxCmwzIeKokRwqIq_xJ9t3v6Je6i3dQ1" rel="stylesheet"/>

    <!--<![endif]-->       
    
  <script>
    var JADV_DFP_SEM = "";
    var JADV_JSON_SEM = "";
    document.write('<scr' + 'ipt src="http://sem.juiceadv.com/?refUrl=' + encodeURIComponent(window.top.location.href) + '"></scr' + 'ipt>');
  </script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script>
    googletag.cmd.push(function () {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      JADV_JSON_SEM && googletag.pubads().updateTargetingFromMap(JADV_JSON_SEM);
      googletag.enableServices();
    });
  </script>
  <link rel='stylesheet' href='http://img4.juiceadv.com/clienti/Traffic/leoadv.css' type='text/css' media='all' />
  <script src="http://cdn.leonardoadv.it/js/dfp/AsyncBungeeBanner.js"></script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <script src="/js/vendor/modernizr-2.6.2.min.js"></script>    
    
<script>
  var _siteName = 'AllSongs';
  var _twitterUsername = 'AllsongsTV';
  var _fbAppId = "655344084519592";
  var _gapiClientId = "479504235126-4v7j7ivii8v54jo06cpjqqcch8bh6pid.apps.googleusercontent.com";
  var _pageTitle = document.title.substr(0, document.title.indexOf('|')).trim();
  var _isMobile = false;  
</script>

<script>
  (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
      (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date(); a = s.createElement(o),
    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  
  ga('create', 'UA-12582741-9', 'auto');
  
  
  ga('set', 'anonymizeIp', true);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
    
    <script>
      var iframeResizeRequestIds = new Array();
      function iframeResizeChecker(id) {
        if (typeof iframeResize == 'function') {
          iframeResize(id);
        } else {
          iframeResizeRequestIds.push(id);
        }
      }
    </script>  
  </head>
  <body class="p scrolled" id="top">
    <!--[if lte IE 7]>
      <p class="browsehappy">Stai usando un browser <strong>datato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo</a> per migliorare la tua esperienza.</p>
    <![endif]-->
    


    <header role="banner">
      


      <div class="fascia top">
<form role="search" action="/search/" method="GET">
  <label>
    <span class="visuallyhidden">Cerca</span>
    <input type="search" name="q" autocomplete="off" value="" />
  </label>
  <ul class="suggest"></ul>
  <label class="select">
    <span class="visuallyhidden">Contenuti</span>            
    <select name="t"><option value="0">Tutto</option><option value="1">News</option><option value="2">Video</option><option value="3">Gallery</option><option value="13">Testi</option><option value="7">Classifiche</option><option value="9">Quiz</option><option value="10">Meme</option><option value="12">Eventi live</option></select>
  </label>
  <input type="submit" value="Cerca">
</form>        
      </div>



<div id="Leonardo_Navigation_Placeholder"></div><div class="fascia middle" id="fascia-middle">
  <div>
    <a href="#" class="menu"><img src="/img/menu.png" width="24" height="21" alt="menu"></a>
    <nav role="navigation">
      <ul>
        <li><a href="/"><img src="/img/logo.png" width="137" height="36" alt="AllSongs"><img class="alt-logo" src="/img/logo-b.png" width="137" height="36" alt="AllSongs"></a></li>
<li data-category-slug="news"><a href="/news/"><span>News</span></a></li><li data-category-slug="video"><a href="/video/"><span>Video</span></a></li><li class="menu-gallery" data-category-slug="gallery"><a href="/gallery/"><span>Gallery</span></a></li><li class="menu-artisti" data-category-slug="artisti"><a href="/artisti/"><span>Artisti</span></a></li><li class="menu-classifiche" data-category-slug="classifiche-canzoni"><a href="/classifiche-canzoni/"><span>Classifiche</span></a></li><li class="menu-concerti" data-category-slug="concerti"><a href="/concerti/"><span>Concerti</span></a></li><li class="menu-quiz" data-category-slug="quiz"><a href="/quiz/"><span>Quiz</span></a></li>      </ul>
    </nav>
    <a href="javascript:void(0)" class="cerca">Cerca</a>
    <ul class="social">
      <li><a target="_blank" href="https://facebook.com/allsongs.tv">Facebook</a></li><li><a target="_blank" href="http://twitter.com/AllsongsTV">Twitter</a></li><li><a target="_blank" href="http://plus.google.com/+AllsongsTv">Google+</a></li><li><a target="_blank" href="https://www.youtube.com/user/AllSongsVideo?sub_confirmation=1">YouTube</a></li>
    </ul>
<div class="secondo secondo-social">
      <ul>
        <li><div class="fb-like" data-href="https://facebook.com/allsongs.tv" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="margin-top: 43px"></div></li><li><div class="g-plus-box"><div class="g-follow" data-annotation="none" data-height="24" data-href="http://plus.google.com/+AllsongsTv" data-rel="publisher"></div></div></li><li><a href="http://twitter.com/AllsongsTV" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large">Segui AllSongs</a></li><li class="yt"><div class="yt-box"><div class="g-ytsubscribe" data-channel="AllSongsVideo" data-layout="full" data-count="default"></div></div></li>
      </ul>
      <p><b>I più cliccati:</b> <a href="/rihanna/">#Rihanna</a> <a href="/taylor-swift/">#Taylor Swift</a> <a href="/justin-bieber/">#Justin Bieber</a> <a href="/one-direction/">#One Direction</a> <a href="/rocco-hunt/">#Rocco Hunt</a> <a href="/lily-allen/">#Lily Allen</a> <a href="/news/">Tutte le news più recenti</a></p>
    </div>        <a href="javascript:void(0)" class="my-account signin" title="Registrati/loggati"><span>Registrati/loggati</span></a>

  </div>
</div>

<section>
  <div>
    <h4>Hot su AllSongs</h4>
    <ul>
<li><a href="/rihanna/" class="tag">#Rihanna</a></li><li><a href="/taylor-swift/" class="tag">#Taylor Swift</a></li><li><a href="/justin-bieber/" class="tag">#Justin Bieber</a></li><li><a href="/one-direction/" class="tag">#One Direction</a></li><li><a href="/rocco-hunt/" class="tag">#Rocco Hunt</a></li><li><a href="/lily-allen/" class="tag">#Lily Allen</a></li>    </ul>
    

  </div>
</section>

    </header>

    <main role="main" >

      

<div class="container clearfix" data-content-id="239892" data-gallery-id="">  <div>

<div class="breadcrumbs">
<a href="/" rel="home"><img src="/img/home.png" width="10" height="10" alt="Home"></a>
    <a href="/hardwell/" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="url" content="http://allsongs.tv/hardwell/" /><meta itemprop="title" content="Hardwell" />#Hardwell</a>
    <a href="/hardwell/video/" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="url" content="http://allsongs.tv/hardwell/video/" /><meta itemprop="title" content="Video" />Video</a>
    <span>Hardwell - Kontiki (Video ufficiale e testo)</span>
</div>        <div class="top-banner">
            <!-- out-of-page -->
      <div id='div-gpt-ad-1455029591137-0-oop' class='div-gpt-ad div-gpt-ad-oop'><script>
      googletag.cmd.push(function () {
        var slot3 = googletag.defineOutOfPageSlot('/5902/Allsongs/genr', 'div-gpt-ad-1455029591137-0-oop').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('div-gpt-ad-1455029591137-0-oop');
        googletag.pubads().refresh([slot3]);
      });
      </script></div>
      <!-- masthead_skin_leaderboard -->
      <div id='div-gpt-ad-1455029591137-2' class='div-gpt-ad div-gpt-ad-skin div-gpt-ad-leaderboard div-gpt-ad-masthead'><script>
      googletag.cmd.push(function () {
        var mapping = googletag.sizeMapping().
        addSize([0, 0], [[1, 3], [320, 50]]).
        addSize([760, 0], [[1, 3], [728, 90]]).
        addSize([1000, 0], [[1, 3], [728, 90], [970, 250], [980, 30], [980, 60], [980, 250]]).
        build();
        var slot0 = googletag.defineSlot('/5902/Allsongs/genr', [[1, 3], [728, 90], [320, 50], [970, 250], [980, 30], [980, 60], [980, 250]], 'div-gpt-ad-1455029591137-2').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.enableServices();
        googletag.display('div-gpt-ad-1455029591137-2');
        googletag.pubads().refresh([slot0]);
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
          if (!event.isEmpty && event.size.length == 2 && event.size[0] == 1 && event.size[1] == 3) {            
            document.body.className += " bgad";
          }
        });
      });
      </script></div>

    </div>
        
    <article class="section" itemscope itemtype="http://schema.org/VideoObject">      
      <meta itemprop="playerType" content="Flash" />
      <meta itemprop="image" content="https://scontent.ccdn.cloud/thumb/allsongs/2cc79569-90b7-4f35-845b-051c36defdfe/hardwell-kontiki-video-ufficiale-e-testo-1200x630.jpg" />
      <meta itemprop="thumbnailUrl" content="https://scontent.ccdn.cloud/thumb/allsongs/2cc79569-90b7-4f35-845b-051c36defdfe/hardwell-kontiki-video-ufficiale-e-testo-1200x630.jpg" />
                  <meta itemprop="uploadDate" content="2017-04-19T06:07:00Z" />       
<a class="categoria" href="/video/video-ufficiali/">Video ufficiali</a>      <h1 itemprop="name">Hardwell - Kontiki (Video ufficiale e testo)</h1>
        <div class="occhiello">Hardwell - Kontiki: guarda il video ufficiale e leggi il testo della canzone</div>
      <div class="big-share"><p><strong>0</strong> condivisioni</p><ul data-content-id="239892" data-url="http://allsongs.tv/video/video-ufficiali/hardwell-kontiki-video-ufficiale-e-testo/" data-artistname="Hardwell" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fhardwell-kontiki-video-ufficiale-e-testo%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fhardwell-kontiki-video-ufficiale-e-testo%2F" class="twitter" data-text="Hardwell%20-%20Kontiki%20%28Video%20ufficiale%20e%20testo%29" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul></div>      
      <footer><p><img src="http://allsongs.tv/img/artist-placeholder.gif" width="30" height="30" alt=""> <b>Autore:</b> <a href="" itemprop="author">Redazione AllSongs </a></p><p>Pubblicato: <time itemprop="datePublished" datetime="2017-04-19T06:07:00Z">19/04/2017 08:07</time></p></footer>            
      <div class="video">
        <iframe id="player" width="650" height="366" src="//demo.player.crosscast-system.com/video/2cc79569-90b7-4f35-845b-051c36defdfe?w=650&h=366&ap=1&norelated=0&api=1&player_id=player&mute=0&tageditoriali=" frameborder="0" allowfullscreen></iframe>
      </div>
      <div class="big-share">
        <div class="stelline" data-content-id="" data-gallery-id=""><a href="" data-rate="1"><img src="/img/bg-star.png"></a><a href="" data-rate="2"><img src="/img/bg-star.png"></a><a href="" data-rate="3"><img src="/img/bg-star.png"></a><a href="" data-rate="4"><img src="/img/bg-star.png"></a><a href="" data-rate="5"><img src="/img/bg-star.png"></a></div><ul data-content-id="239892" data-url="http://allsongs.tv/video/video-ufficiali/hardwell-kontiki-video-ufficiale-e-testo/" data-artistname="Hardwell" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fhardwell-kontiki-video-ufficiale-e-testo%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fhardwell-kontiki-video-ufficiale-e-testo%2F" class="twitter" data-text="Hardwell%20-%20Kontiki%20%28Video%20ufficiale%20e%20testo%29" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul>
      </div>
      <div class="fb-comments" data-href="http://allsongs.tv/video/video-ufficiali/hardwell-kontiki-video-ufficiale-e-testo/" data-num_posts="6" data-order_by="reverse_time" data-width="650"></div>
      <div class="info">          
        <ul>
          <li><a class="current" href="#" rel="nofollow">Descrizione</a></li><li><a href="#contenuti_correlati">Contenuti correlati</a></li><li class="supertag-filter"><a href="/hardwell/video/"><img src="https://scontent.ccdn.cloud/image/allsongs/d4f37f80-732e-41b7-8672-c51c22359ec6/hardwell-30x30.jpg" width="30" height="30" alt=""> <b>#Hardwell</b> i video</a></li>        </ul>
      </div>      
      <div class="scelta">
        <div>
          <div class="descrizione" itemprop="description">
              <!-- 5x1 -->
  <div id='div-gpt-ad-1455029591137-3' class='div-gpt-ad div-gpt-ad-inread'><script type='text/javascript'>
  googletag.cmd.push(function() {
  var slot2 = googletag.defineSlot('/5902/Allsongs/genr',  [ 5,1 ], 'div-gpt-ad-1455029591137-3').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  googletag.enableServices();
  googletag.display('div-gpt-ad-1455029591137-3');
  googletag.pubads().refresh([slot2]) });
  </script></div>    

            <p><b>Hardwell - Kontiki testo</b><br><br>Instrumental<p></p>

          </div>
        </div>
      </div>
      <section class="rating" data-content-id="239892"><h3>Ti è piaciuto questo video? Votalo!</h3><div><span><button>✩✩✩✩✩</button></span><span><button>✩✩✩✩</button></span><span><button>✩✩✩</button></span><span><button>✩✩</button></span><span><button>✩</button></span></div></section>
<ul data-content-id="239892" data-url="http://allsongs.tv/video/video-ufficiali/hardwell-kontiki-video-ufficiale-e-testo/" data-artistname="Hardwell" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fhardwell-kontiki-video-ufficiale-e-testo%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fhardwell-kontiki-video-ufficiale-e-testo%2F" class="twitter" data-text="Hardwell%20-%20Kontiki%20%28Video%20ufficiale%20e%20testo%29" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul>      <section class="new-correlati" id="contenuti_correlati">
  <h3>Altro su <a href="/hardwell/">#Hardwell</a></h3>
  <ul class="altri-contenuti">
<li class="vid">
  <a href="/hardwell/video/party-people-ibiza-speciale-rai/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/ec4cacb2-33d3-4698-82b2-4619c623468b/party-people-ibiza-speciale-rai-320x180.jpg" width="320" height="180" alt="Party People Ibiza, lo speciale RAI sulla musica EDM">
    <div>
      <p>Pubblicato <time datetime="2014-09-16T05:31:00Z">16 set 2014</time></p>
      La RAI dedica uno speciale alla musica EDM suonata all'Ushuaïa Ibiza, il documentario è ricco di interviste a Guetta, Hardwell, Nervo e all'ideatore...
            <p class="cta watch">Guarda il video</p>
      <span>Video </span>

    </div>
  </a>
  <a href="/hardwell/video/party-people-ibiza-speciale-rai/"><b>Party People Ibiza, lo speciale RAI sulla musica EDM</b></a>
  <p><time datetime="2014-09-16T05:31:00Z">16-09-2014</time></p>
</li><li class="vid">
  <a href="/hardwell/news/hardwell-assente-tomorrowland-2017/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/2fba7285-1698-40fc-ab07-a3c9397f2947/hardwell-snobbato-dal-tomorrowland-per-il-secondo-anno-di-fila-320x180.jpg" width="320" height="180" alt="Selfie di Hardwell al Tomorrowland">
    <div>
      <p>Pubblicato <time datetime="2017-04-05T13:10:00Z">5 apr 2017</time></p>
      Brutte notizie per i fans del Dj olandese. Hardwell non sarà presente neanche quest'anno all'annuale festival di musica elettronica in Belgio: il Tomorrowland...
            <p class="cta">Leggi l'articolo</p>
      <span>Concerti</span>

    </div>
  </a>
  <a href="/hardwell/news/hardwell-assente-tomorrowland-2017/"><b>Hardwell snobbato dal Tomorrowland per il secondo anno di fila?</b></a>
  <p><time datetime="2017-04-05T13:10:00Z">05-04-2017</time></p>
</li><li class="vid">
  <a href="/hardwell/gallery/miglior-dj-al-mondo-2014/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/dd5a5f4c-bf9a-4097-95df-12d1bb7f699e/amsterdam-music-festival-2014-320x180.jpg" width="320" height="180" alt="Amsterdam Music Festival 2014">
    <div>
      <p>Pubblicato <time datetime="2014-10-19T07:36:00Z">19 ott 2014</time></p>
      Le migliori foto scattate durante la serata dell'Amsterdam Music Festival 2014 che ha consacrato per il secondo anno consecutivo Hardwell come miglior Dj al...
            <p class="cta">Guarda la gallery</p>
      <span>Gallery</span>

    </div>
  </a>
  <a href="/hardwell/gallery/miglior-dj-al-mondo-2014/"><b>Amsterdam Music Festival 2014</b></a>
  <p><time datetime="2014-10-19T07:36:00Z">19-10-2014</time></p>
</li><li class="vid">
  <a href="/quiz/quanto-conosci-l-edm/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/892d46c2-ea0f-490d-95e1-c53b9dc59575/edm-320x180.jpg" width="320" height="180" alt="Quanto conosci l&#39;EDM?">
    <div>
      <p>Pubblicato <time datetime="2015-04-29T14:54:00Z">29 apr 2015</time></p>
      Oltre alle canzoni e ai nomi dei DJ quanto ne sai su curiosità e dettagli poco noti? Scoprilo con il nostro quiz!
            <p class="cta">Fai il quiz</p>      

    </div>
  </a>
  <a href="/quiz/quanto-conosci-l-edm/"><b>Quanto conosci l&#39;EDM?</b></a>
  <p><time datetime="2015-04-29T14:54:00Z">29-04-2015</time></p>
</li><li class="vid">
  <a href="/hardwell/video/hardwell-live-ultra-music-festival-japan-2016/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/7b971b8a-632c-4457-9469-3fce486f60fc/hardwell-live-ultra-music-festival-japan-2016-320x180.jpg" width="320" height="180" alt="Hardwell - Live @ Ultra Music Festival Japan 2016">
    <div>
      <p>Pubblicato <time datetime="2016-09-19T06:03:00Z">19 set 2016</time></p>
      Hardwell @ Main Stage, Ultra Music Festival Japan 2016-09-18
            <p class="cta watch">Guarda il video</p>
      <span>Video </span>

    </div>
  </a>
  <a href="/hardwell/video/hardwell-live-ultra-music-festival-japan-2016/"><b>Hardwell - Live @ Ultra Music Festival Japan 2016</b></a>
  <p><time datetime="2016-09-19T06:03:00Z">19-09-2016</time></p>
</li><li class="vid">
  <a href="/hardwell/news/creamfields-2015-oggi-start-ufficiale/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/eae9009d-d909-4391-af29-51d0f3b66873/creamfields-2015-lineup-320x180.jpg" width="320" height="180" alt="Creamfields stage">
    <div>
      <p>Pubblicato <time datetime="2015-08-28T10:52:00Z">28 ago 2015</time></p>
      Tre giorni di grande EDM sugli stage di Daresbury, nell'Inghilterra nord-occidentale. Subito in scena Hardwell e Armin Van Buuren, pronta la carrellata di...
            <p class="cta">Leggi l'articolo</p>
      <span>Concerti</span>

    </div>
  </a>
  <a href="/hardwell/news/creamfields-2015-oggi-start-ufficiale/"><b>Creamfields 2015, oggi lo start ufficiale</b></a>
  <p><time datetime="2015-08-28T10:52:00Z">28-08-2015</time></p>
</li>  </ul>
</section>        <section class="pop-in-page">
    <h3>Iscriviti alla newsletter di <span>AllSongs</span></h3>
    <p>Riceverai i nostri aggiornamenti anche via email, &#232; semplicissimo!</p>
<form action="/newsletter/signup/" data-ajax="true" data-ajax-begin="newsletterHelper.onSignUpFormBegin" data-ajax-failure="newsletterHelper.onSignUpFormFailure" data-ajax-success="newsletterHelper.onSignUpFormSuccess" id="frmNewsletterSignUp" method="post">      <label><span class="visuallyhidden">Email</span><input data-val="true" data-val-regex="The field Email must match the regular expression &#39;[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}&#39;." data-val-regex-pattern="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}" data-val-required="The Email field is required." id="Email" name="Email" placeholder="Indirizzo email" type="email" value="" /></label><input type="submit" value="Iscriviti">
<input name="__RequestVerificationToken" type="hidden" value="HfnMSm0sARsoLi0FAyvQ0PEqNKkAeYeJtW3HFvY5M8Gwzz7Nr2LEH1cQgEv1fnNokMj7jh6rLvTS1hUXaCn7gcXYf4dw4meAChKCLzOdz1o1" /></form>    <small>Iscrivendoti acconsenti alle <a href="/condizioni/" target="_blank">condizioni d'uso</a> di AllSongs</small>
  </section>



<div class="nav-lat">
<a href="/hardwell/video/hardwell-showtek-how-we-do/" rel="prev">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/f213a44a-8aaa-4266-ad5e-532f0c35bcd4/hardwell-showtek-how-we-do-60x60.jpg" width="60" height="60" alt="Hardwell &amp; Showtek - How We Do (Video Ufficiale)">
        <b>Precedente</b>

    <p>Hardwell &amp; Showtek - How We Do (Video Ufficiale)</p>
  </a>  <a href="/hardwell/video/hardwell-live-ultra-music-festival-2017/" rel="next">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/87c24254-1de6-4c5a-8086-c5c686ca2240/hardwell-live-ultra-music-festival-2017-60x60.jpg" width="60" height="60" alt="Hardwell – Live @ Ultra Music Festival 2017">
        <b>Successivo</b>

    <p>Hardwell – Live @ Ultra Music Festival 2017</p>
  </a></div>    </article><aside><div class="ad300">
       <!-- box -->
    <div id='div-gpt-ad-1455029591137-0' class='div-gpt-ad div-gpt-ad-box'><script type='text/javascript'>
    googletag.cmd.push(function () {
      var mapping1 = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([1000, 0], [[300, 250], [300, 600]]).
      build();
      var slot1 = googletag.defineSlot('/5902/Allsongs/genr', [[300, 250], [300, 600]], 'div-gpt-ad-1455029591137-0').defineSizeMapping(mapping1).addService(googletag.pubads()).setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-1455029591137-0');
      googletag.pubads().refresh([slot1]);
    });
    </script></div>

 </div>
<div class="segui-supertag">
  <a href="/hardwell/"><img src="https://scontent.ccdn.cloud/image/allsongs/d4f37f80-732e-41b7-8672-c51c22359ec6/hardwell-100x100.jpg" width="100" height="100" alt=""></a>
  <a href="/hardwell/"><b>#Hardwell</b></a>
  <div class="fb-like" data-href="http://allsongs.tv/hardwell/" data-layout="button_count" data-colorscheme="light" data-action="like" data-show-faces="false" data-send="false"></div>
  
</div><div class="ad300">
        <div class="bungee-wrapper">  
        <div class="async" data-adunit='/5902/Allsongs/genr_down' data-size='{"size": "[[300, 250], [300, 600]]"}' data-thresholdup="1500" data-thresholddown="750" data-color="#df008a" data-close="" data-header="160" data-footer="25"></div>
      </div>

</div>
<div class="cat double">
  <span class="tabs"><a href="#video" class="current">Video</a><a href="#news">News</a><a href="#gallery">Gallery</a>  </span>
<div id="video" style="display:block">
    <ul>
<li>
  <a href="/video/video-ufficiali/zayn-still-got-time-feat-partynextdoor/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/39237afd-719f-4eca-a6a9-406d7d33d5b5/zayn-still-got-time-feat-partynextdoor-280x158.jpg" width="280" height="158" alt="ZAYN - Still Got Time (feat. PARTYNEXTDOOR)">
    <span>Video ufficiali</span>
  </a>
  <a href="/video/video-ufficiali/zayn-still-got-time-feat-partynextdoor/">ZAYN - Still Got Time (feat. PARTYNEXTDOOR)</a>
</li><li>
  <a href="/video/video-ufficiali/m-nights-with-you-video-ufficiale-e-testo/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/babdcc82-5b90-42d7-80e3-ed606e214463/m-nights-with-you-video-ufficiale-e-testo-280x158.jpg" width="280" height="158" alt="M&#216; - Nights with You (Video ufficiale e testo)">
    <span>Video ufficiali</span>
  </a>
  <a href="/video/video-ufficiali/m-nights-with-you-video-ufficiale-e-testo/">M&#216; - Nights with You (Video ufficiale e testo)</a>
</li><li>
  <a href="/video/video-ufficiali/tinashe-flame-video-ufficiale-e-testo/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/f5751780-5818-49ba-88c9-1655e1bb2504/tinashe-flame-video-ufficiale-e-testo-280x158.jpg" width="280" height="158" alt="Tinashe - Flame (Video ufficiale e testo)">
    <span>Video ufficiali</span>
  </a>
  <a href="/video/video-ufficiali/tinashe-flame-video-ufficiale-e-testo/">Tinashe - Flame (Video ufficiale e testo)</a>
</li>    </ul>
  </div>  <div id="news" style="display:none">
    <ul>
<li>
  <a href="/news/news-gossip/dj-snake-mangia-alette-di-pollo-piccanti-e-dice-di-odiare-il-suo-nome/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/86c68388-2aa6-4d63-b210-e49a1a5cb3aa/capture-3-280x158.jpg" width="280" height="158" alt="Il producer francese DJ Snake">
    <span>News &amp; Gossip</span>
  </a>
  <a href="/news/news-gossip/dj-snake-mangia-alette-di-pollo-piccanti-e-dice-di-odiare-il-suo-nome/">DJ Snake mangia alette di pollo piccanti e dice di odiare il suo nome</a>
</li><li>
  <a href="/news/concerti/ultra-music-festival-apre-registrazioni-ventesima-edizione/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/adf4a45d-ca43-4af4-a841-f87a469372bd/18056806-10154725161137739-5331834019747594111-n-280x158.jpg" width="280" height="158" alt="Registrazioni Ultra 2018">
    <span>Concerti</span>
  </a>
  <a href="/news/concerti/ultra-music-festival-apre-registrazioni-ventesima-edizione/">Ultra Music Festival apre le registrazioni per la ventesima edizione</a>
</li><li>
  <a href="/news/concerti/independance-29-30-aprile-torino-club-festival-movement/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/a78b0933-aef9-4efa-9f60-11b3cb6e14f1/movement-280x158.jpg" width="280" height="158" alt="Torna il festival torinese IndepenDANCE: tutti gli eventi 2017">
    <span>Concerti</span>
  </a>
  <a href="/news/concerti/independance-29-30-aprile-torino-club-festival-movement/">IndepenDANCE: il 29 e 30 aprile a Torino il club festival di Movement. I performer</a>
</li>    </ul>
  </div>  <div id="gallery" style="display:none">
    <ul>
<li>
  <a href="/gallery/lyricards/counting-crows-le-migliori-frasi-dei-testi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/99193674-edb2-42de-a2d0-2fa5d045b134/89f09ce66f3840cf96364c82b6742ba8-280x158.jpg" width="280" height="158" alt="Counting Crows: le migliori frasi dei testi delle canzoni">
    <span>Lyricards</span>
  </a>
  <a href="/gallery/lyricards/counting-crows-le-migliori-frasi-dei-testi-delle-canzoni/">Counting Crows: le migliori frasi dei testi delle canzoni</a>
</li><li>
  <a href="/gallery/lyricards/marta-sui-tubi-le-migliori-frasi-dei-testi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/9fff9e00-094f-42df-ad1b-2f954c89c572/bc7215ee9f2549a2873fcd4eeca14303-280x158.jpg" width="280" height="158" alt="Marta sui Tubi: le migliori frasi dei testi delle canzoni">
    <span>Lyricards</span>
  </a>
  <a href="/gallery/lyricards/marta-sui-tubi-le-migliori-frasi-dei-testi-delle-canzoni/">Marta sui Tubi: le migliori frasi dei testi delle canzoni</a>
</li><li>
  <a href="/gallery/lyricards/gorillaz-le-migliori-frasi-dei-testi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/57aba2bb-6b81-4881-9bd8-bed97f4e951e/6249b96fe01541709270d1e16386d362-280x158.jpg" width="280" height="158" alt="Gorillaz: le migliori frasi dei testi delle canzoni">
    <span>Lyricards</span>
  </a>
  <a href="/gallery/lyricards/gorillaz-le-migliori-frasi-dei-testi-delle-canzoni/">Gorillaz: le migliori frasi dei testi delle canzoni</a>
</li>    </ul>
  </div></div></aside>  </div>
</div>         
    </main>
    

<footer role="contentinfo" id="footer">
  <div>
      <a href="/"><img src="/img/logo.png" width="127" height="35" alt="AllSongs"></a>
      <small>© AllSongs</small>
      <a href="#index" class="show-index">Indice del sito</a>
  </div>
  <div>
      <div>
          <section>
              <h4>Artisti</h4>
              <ul class="supertags">
<li><a href="/rihanna/"><img src="https://scontent.ccdn.cloud/image/allsongs/9cacad47-8d9a-475c-807b-113e7f433e37/rihanna-30x30.jpg" width="30" height="30" alt=""> #Rihanna</a></li><li><a href="/taylor-swift/"><img src="https://scontent.ccdn.cloud/image/allsongs/b968df53-2ee0-4f89-9356-c3a3fdef355f/taylor-swift-30x30.jpg" width="30" height="30" alt=""> #Taylor Swift</a></li><li><a href="/justin-bieber/"><img src="https://scontent.ccdn.cloud/image/allsongs/64859b65-66cc-492b-a87a-f296f666c5d7/justin-bieber-30x30.jpg" width="30" height="30" alt=""> #Justin Bieber</a></li><li><a href="/one-direction/"><img src="https://scontent.ccdn.cloud/image/allsongs/f5bb00b4-a203-4d60-9282-21195918f449/one-direction-30x30.jpg" width="30" height="30" alt=""> #One Direction</a></li><li><a href="/rocco-hunt/"><img src="https://scontent.ccdn.cloud/image/allsongs/3a0f74ca-1481-4f91-9e4b-c9c268cd6e3b/rocco-hunt-30x30.jpg" width="30" height="30" alt=""> #Rocco Hunt</a></li><li><a href="/lily-allen/"><img src="https://scontent.ccdn.cloud/image/allsongs/a91c909d-7e69-457d-bbe8-62fc6fdc2d47/lily-allen-30x30.jpg" width="30" height="30" alt=""> #Lily Allen</a></li><li><a href="/emis-killa/"><img src="https://scontent.ccdn.cloud/image/allsongs/2c27cee7-85cc-489f-a9eb-8d89e7a67321/emis-killa-30x30.jpg" width="30" height="30" alt=""> #Emis Killa</a></li><li><a href="/beatles/"><img src="https://scontent.ccdn.cloud/image/allsongs/c622097b-067b-4226-96ad-de1e7a21ec1a/beatles-30x30.jpg" width="30" height="30" alt=""> #The Beatles</a></li><li><a href="/beyonce/"><img src="https://scontent.ccdn.cloud/image/allsongs/86fb0180-b85f-4430-bd51-115e805cea58/beyonce-30x30.jpg" width="30" height="30" alt=""> #Beyonc&#233;</a></li><li><a href="/lady-gaga/"><img src="https://scontent.ccdn.cloud/image/allsongs/2a57a89a-d948-4e23-ac8a-a128dbdb94fc/lady-gaga-30x30.jpg" width="30" height="30" alt=""> #Lady Gaga</a></li><li><a href="/miley-cyrus/"><img src="https://scontent.ccdn.cloud/image/allsongs/09f5057d-6ae4-4e0a-a984-359c12f3e852/miley-cyrus-30x30.jpg" width="30" height="30" alt=""> #Miley Cyrus</a></li><li><a href="/5-seconds-of-summer/"><img src="https://scontent.ccdn.cloud/image/allsongs/eba7b44c-c634-4eb4-8e0e-7ada2c889d37/5-seconds-of-summer-30x30.jpg" width="30" height="30" alt=""> #5 seconds of summer</a></li><li><a href="/pink-floyd/"><img src="https://scontent.ccdn.cloud/image/allsongs/56678388-d5a3-41d6-a57a-2db6ff595d67/pink-floyd-30x30.jpg" width="30" height="30" alt=""> #Pink Floyd</a></li><li><a href="/selena-gomez/"><img src="https://scontent.ccdn.cloud/image/allsongs/50158c93-1ef8-4628-82a8-3e6307150265/selena-gomez-30x30.jpg" width="30" height="30" alt=""> #Selena Gomez</a></li><li><a href="/benji-fede/"><img src="https://scontent.ccdn.cloud/image/allsongs/f9edf215-91b2-420a-9c92-c8e73502b970/benji-fede-30x30.jpg" width="30" height="30" alt=""> #Benji &amp; Fede</a></li><li><a href="/fedez/"><img src="https://scontent.ccdn.cloud/image/allsongs/89b1a590-5d67-4cb1-ad8e-8b718be835e7/fedez-30x30.jpg" width="30" height="30" alt=""> #Fedez</a></li>              </ul>
          </section>

          <ul class="sezioni">              
<li>
                  <ul>
                      <li>News</li>
<li><a href="/news/news-gossip/">News &amp; Gossip</a></li><li><a href="/news/nuove-uscite/">Nuove Uscite</a></li><li><a href="/news/concerti/">Concerti</a></li>                  </ul>
              </li><li>
                  <ul>
                      <li>Video</li>
<li><a href="/video/gossip/">Gossip</a></li><li><a href="/video/video-ufficiali/">Video ufficiali</a></li><li><a href="/video/concerti/">Concerti</a></li>                  </ul>
              </li><li>
                  <ul>
                      <li>Gallery</li>
<li><a href="/gallery/lyricards/">Lyricards</a></li><li><a href="/gallery/gossip/">Gossip</a></li><li><a href="/gallery/eventi-e-foto-ufficiali/">Eventi e foto ufficiali</a></li><li><a href="/gallery/concerti/">Concerti</a></li>                  </ul>
              </li><li>
                  <ul>
                      <li>Archivio storico</li>
<li><a href="/archivio/2017/04/">aprile 2017</a></li><li><a href="/archivio/2017/03/">marzo 2017</a></li><li><a href="/archivio/2017/02/">febbraio 2017</a></li><li><a href="/archivio/2017/01/">gennaio 2017</a></li><li><a href="/archivio/2016/12/">dicembre 2016</a></li><li><a href="/archivio/2016/11/">novembre 2016</a></li>                  </ul>
              </li>          </ul>
          <div>            
            <a href="/">
              <img src="/img/logo-grande.png" width="150" height="129" alt="Logo AllSongs">
            </a>
          </div><ul>
            <li>Social</li>
            <li><a href="https://facebook.com/allsongs.tv" target="_blank">Facebook</a></li>
            <li><a href="http://twitter.com/AllsongsTV" target="_blank">Twitter</a></li>
            <li><a href="http://plus.google.com/+AllsongsTv" target="_blank">Google+</a></li>
<li><a href="http://feeds.allsongs.tv/allsongstv" target="_blank">RSS</a></li>          </ul><ul>
            <li>Info</li>
            <li><a href="/condizioni/">Condizioni d'uso</a></li>     
            <li><a href="/privacy/">Nota sulla privacy</a></li>                                               
            <li><a href="/contatti/">Contatti</a></li>            
          </ul><ul>
            <li>Partner</li>            
            <li><a href="/pubblicita/">Pubblicità</a></li>
            <li><a href="http://crosscast.tv" target="_blank">CMS &amp; streaming</a></li>
          </ul>
      </div>
  </div>
</footer>
      
    <a href="#footer" class="foot fissa">Mostra footer</a>
    <a href="#top" class="foot up">Torna su</a>
    
<span class="foot altro">
      <section>
        <h3>Ti potrebbe interessare:</h3>
        <a href="/video/concerti/party-people-ibiza-speciale-rai/"><img src="https://scontent.ccdn.cloud/thumb/allsongs/ec4cacb2-33d3-4698-82b2-4619c623468b/party-people-ibiza-speciale-rai-254x136.jpg" width="254" height="136" alt="Party People Ibiza, lo speciale RAI sulla musica EDM"></a>
        <a href="/video/concerti/party-people-ibiza-speciale-rai/">Party People Ibiza, lo speciale RAI sulla musica EDM</a>
        <p>La RAI dedica uno speciale alla musica EDM suonata all'Ushuaïa Ibiza, il documentario è ricco di interviste a Guetta, Hardwell, Nervo e all'ideatore...</p>
        <time datetime="2014-09-16T05:31:00Z">16-09-2014</time>
<a href="/hardwell/" class="button">Tutto su #Hardwell</a>      </section>
    </span>    
<div class="striscia-cookies">
  <p>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/privacy/">Leggi di più</a>.</p>
  <button>Okay</button>
</div>


    <div id="fb-root"></div>



<script type="text/template" id="share-tpl">
  <li><div class="fb-like" data-href="" data-width="450" data-ref="home-hover" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
  <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-url="" data-via="AllsongsTV">Tweet</a></li>
  <li><div class="g-plus" data-action="share" data-annotation="bubble">Google+</div></li>
</script>


    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="https://2fdf6ab02eabc590d59a-36c55dbe350501b06788585c485bd1de.ssl.cf3.rackcdn.com/js/caco.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
        
    <script src="/bundles/scripts?v=MrDYbSUjkUoBx2epUbT9KuueL-XzmA-kmAA9LF4S--s1"></script>
    
      
           

    <!--[if lte IE 8]>
      <script src="/js/vendor/selectivizr-1.0.3b.min.js"></script>
    <![endif]-->


<script src="http://www.leonardo.it/script/Leonardo_Intruder.php?idEditore=288&mndAlign=sx&mndFromColor=ac006a&mndToColor=ac006a&mndTime=0&mndArea=spettacoli"></script>  <!-- Webtrekk 4,(c) www.webtrekk.com-->
  <script type="text/javascript"
  src="http://cdn.triboomedia.it/js/wt/webtrekk_v4.min.js"></script>
  <!-- /Webtrekk -->
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18206172" });
    (function () {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script src="//secure-it.imrworldwide.com/v60.js"></script>
  <script>
    var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
   <div>
   <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
   width="1" height="1" alt="" />
   </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

  </body>
</html>