<!DOCTYPE html>
<!--
    _       _       _      ____     U  ___ u  _   _     ____    ____    
U  /"\  u  |"|     |"|    / __"| u   \/"_ \/ | \ |"| U /"___|u / __"| u 
 \/ _ \/ U | | u U | | u <\___ \/    | | | |<|  \| |>\| |  _ /<\___ \/  
 / ___ \  \| |/__ \| |/__ u___) |.-,_| |_| |U| |\  |u | |_| |  u___) |  
/_/   \_\  |_____| |_____||____/>>\_)-\___/  |_| \_|   \____|  |____/>> 
 \\    >>  //  \\  //  \\  )(  (__)    \\    ||   \\,-._)(|_    )(  (__)
(__)  (__)(_")("_)(_")("_)(__)        (__)   (_")  (_/(__)__)  (__)     
-->
<!--[if lt IE 8]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 lt-ie10"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">    
    <title>Zomboy - Lights Out (Video ufficiale e testo) | AllSongs</title>
    

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="description" content="Zomboy - Lights Out: guarda il video ufficiale e leggi il testo della canzone">

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="AllSongs">
<meta name="application-name" content="AllSongs">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#df008a">

<meta property="fb:app_id" content="655344084519592" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="AllSongs">
<meta property="og:title" content="Zomboy - Lights Out (Video ufficiale e testo)">
<meta property="og:description" content="Zomboy - Lights Out: guarda il video ufficiale e leggi il testo della canzone">
<meta property="og:type" content="video">
<meta property="og:url" content="http://allsongs.tv/zomboy/video/zomboy-lights-out-video-ufficiale-e-testo/">
<meta property="og:image" content="https://scontent.ccdn.cloud/thumb/allsongs/23e57f9b-2176-4299-9a3a-682248b67774/zomboy-lights-out-video-ufficiale-e-testo-1200x630.jpg">
    <meta property="og:image:width" content="1200">
    <meta property="og:image:height" content="630">
<link rel="image_src" href="https://scontent.ccdn.cloud/thumb/allsongs/23e57f9b-2176-4299-9a3a-682248b67774/zomboy-lights-out-video-ufficiale-e-testo-1200x630.jpg" />
<meta name="twitter:site" content="AllsongsTV">

<link rel="canonical" href="http://allsongs.tv/zomboy/video/zomboy-lights-out-video-ufficiale-e-testo/" />

    
    



    
<link rel="alternate" type="application/rss+xml" title="AllSongs" href="http://feeds.allsongs.tv/allsongstv" />    
    <!--[if lte IE 8]>
    <link href="/bundles/styles-old-ie?v=Nnmnq_SJErzjtRTgX_G5O4uvO9X-ENX8luJXcG_bGfs1" rel="stylesheet"/>

    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link href="/bundles/styles?v=JOc77ZTW4EOGWxCmwzIeKokRwqIq_xJ9t3v6Je6i3dQ1" rel="stylesheet"/>

    <!--<![endif]-->       
    
  <script>
    var JADV_DFP_SEM = "";
    var JADV_JSON_SEM = "";
    document.write('<scr' + 'ipt src="http://sem.juiceadv.com/?refUrl=' + encodeURIComponent(window.top.location.href) + '"></scr' + 'ipt>');
  </script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script>
    googletag.cmd.push(function () {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      JADV_JSON_SEM && googletag.pubads().updateTargetingFromMap(JADV_JSON_SEM);
      googletag.enableServices();
    });
  </script>
  <link rel='stylesheet' href='http://img4.juiceadv.com/clienti/Traffic/leoadv.css' type='text/css' media='all' />
  <script src="http://cdn.leonardoadv.it/js/dfp/AsyncBungeeBanner.js"></script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


    <script src="/js/vendor/modernizr-2.6.2.min.js"></script>    
    
<script>
  var _siteName = 'AllSongs';
  var _twitterUsername = 'AllsongsTV';
  var _fbAppId = "655344084519592";
  var _gapiClientId = "479504235126-4v7j7ivii8v54jo06cpjqqcch8bh6pid.apps.googleusercontent.com";
  var _pageTitle = document.title.substr(0, document.title.indexOf('|')).trim();
  var _isMobile = false;  
</script>

<script>
  (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
      (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date(); a = s.createElement(o),
    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  
  ga('create', 'UA-12582741-9', 'auto');
  
  
  ga('set', 'anonymizeIp', true);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
    
    <script>
      var iframeResizeRequestIds = new Array();
      function iframeResizeChecker(id) {
        if (typeof iframeResize == 'function') {
          iframeResize(id);
        } else {
          iframeResizeRequestIds.push(id);
        }
      }
    </script>  
  </head>
  <body class="p scrolled" id="top">
    <!--[if lte IE 7]>
      <p class="browsehappy">Stai usando un browser <strong>datato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo</a> per migliorare la tua esperienza.</p>
    <![endif]-->
    


    <header role="banner">
      


      <div class="fascia top">
<form role="search" action="/search/" method="GET">
  <label>
    <span class="visuallyhidden">Cerca</span>
    <input type="search" name="q" autocomplete="off" value="" />
  </label>
  <ul class="suggest"></ul>
  <label class="select">
    <span class="visuallyhidden">Contenuti</span>            
    <select name="t"><option value="0">Tutto</option><option value="1">News</option><option value="2">Video</option><option value="3">Gallery</option><option value="13">Testi</option><option value="7">Classifiche</option><option value="9">Quiz</option><option value="10">Meme</option><option value="12">Eventi live</option></select>
  </label>
  <input type="submit" value="Cerca">
</form>        
      </div>



<div id="Leonardo_Navigation_Placeholder"></div><div class="fascia middle" id="fascia-middle">
  <div>
    <a href="#" class="menu"><img src="/img/menu.png" width="24" height="21" alt="menu"></a>
    <nav role="navigation">
      <ul>
        <li><a href="/"><img src="/img/logo.png" width="137" height="36" alt="AllSongs"><img class="alt-logo" src="/img/logo-b.png" width="137" height="36" alt="AllSongs"></a></li>
<li data-category-slug="news"><a href="/news/"><span>News</span></a></li><li data-category-slug="video"><a href="/video/"><span>Video</span></a></li><li class="menu-gallery" data-category-slug="gallery"><a href="/gallery/"><span>Gallery</span></a></li><li class="menu-artisti" data-category-slug="artisti"><a href="/artisti/"><span>Artisti</span></a></li><li class="menu-classifiche" data-category-slug="classifiche-canzoni"><a href="/classifiche-canzoni/"><span>Classifiche</span></a></li><li class="menu-concerti" data-category-slug="concerti"><a href="/concerti/"><span>Concerti</span></a></li><li class="menu-quiz" data-category-slug="quiz"><a href="/quiz/"><span>Quiz</span></a></li>      </ul>
    </nav>
    <a href="javascript:void(0)" class="cerca">Cerca</a>
    <ul class="social">
      <li><a target="_blank" href="https://facebook.com/allsongs.tv">Facebook</a></li><li><a target="_blank" href="http://twitter.com/AllsongsTV">Twitter</a></li><li><a target="_blank" href="http://plus.google.com/+AllsongsTv">Google+</a></li><li><a target="_blank" href="https://www.youtube.com/user/AllSongsVideo?sub_confirmation=1">YouTube</a></li>
    </ul>
<div class="secondo secondo-social">
      <ul>
        <li><div class="fb-like" data-href="https://facebook.com/allsongs.tv" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="margin-top: 43px"></div></li><li><div class="g-plus-box"><div class="g-follow" data-annotation="none" data-height="24" data-href="http://plus.google.com/+AllsongsTv" data-rel="publisher"></div></div></li><li><a href="http://twitter.com/AllsongsTV" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large">Segui AllSongs</a></li><li class="yt"><div class="yt-box"><div class="g-ytsubscribe" data-channel="AllSongsVideo" data-layout="full" data-count="default"></div></div></li>
      </ul>
      <p><b>I più cliccati:</b> <a href="/rihanna/">#Rihanna</a> <a href="/taylor-swift/">#Taylor Swift</a> <a href="/justin-bieber/">#Justin Bieber</a> <a href="/rocco-hunt/">#Rocco Hunt</a> <a href="/one-direction/">#One Direction</a> <a href="/emis-killa/">#Emis Killa</a> <a href="/news/">Tutte le news più recenti</a></p>
    </div>        <a href="javascript:void(0)" class="my-account signin" title="Registrati/loggati"><span>Registrati/loggati</span></a>

  </div>
</div>

<section>
  <div>
    <h4>Hot su AllSongs</h4>
    <ul>
<li><a href="/rihanna/" class="tag">#Rihanna</a></li><li><a href="/taylor-swift/" class="tag">#Taylor Swift</a></li><li><a href="/justin-bieber/" class="tag">#Justin Bieber</a></li><li><a href="/rocco-hunt/" class="tag">#Rocco Hunt</a></li><li><a href="/one-direction/" class="tag">#One Direction</a></li><li><a href="/emis-killa/" class="tag">#Emis Killa</a></li>    </ul>
    

  </div>
</section>

    </header>

    <main role="main" >

      

<div class="container clearfix" data-content-id="235515" data-gallery-id="">  <div>

<div class="breadcrumbs">
<a href="/" rel="home"><img src="/img/home.png" width="10" height="10" alt="Home"></a>
    <a href="/zomboy/" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="url" content="http://allsongs.tv/zomboy/" /><meta itemprop="title" content="Zomboy" />#Zomboy</a>
    <a href="/zomboy/video/" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="url" content="http://allsongs.tv/zomboy/video/" /><meta itemprop="title" content="Video" />Video</a>
    <span>Zomboy - Lights Out (Video ufficiale e testo)</span>
</div>        <div class="top-banner">
            <!-- out-of-page -->
      <div id='div-gpt-ad-1455029591137-0-oop' class='div-gpt-ad div-gpt-ad-oop'><script>
      googletag.cmd.push(function () {
        var slot3 = googletag.defineOutOfPageSlot('/5902/Allsongs/genr', 'div-gpt-ad-1455029591137-0-oop').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('div-gpt-ad-1455029591137-0-oop');
        googletag.pubads().refresh([slot3]);
      });
      </script></div>
      <!-- masthead_skin_leaderboard -->
      <div id='div-gpt-ad-1455029591137-2' class='div-gpt-ad div-gpt-ad-skin div-gpt-ad-leaderboard div-gpt-ad-masthead'><script>
      googletag.cmd.push(function () {
        var mapping = googletag.sizeMapping().
        addSize([0, 0], [[1, 3], [320, 50]]).
        addSize([760, 0], [[1, 3], [728, 90]]).
        addSize([1000, 0], [[1, 3], [728, 90], [970, 250], [980, 30], [980, 60], [980, 250]]).
        build();
        var slot0 = googletag.defineSlot('/5902/Allsongs/genr', [[1, 3], [728, 90], [320, 50], [970, 250], [980, 30], [980, 60], [980, 250]], 'div-gpt-ad-1455029591137-2').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.enableServices();
        googletag.display('div-gpt-ad-1455029591137-2');
        googletag.pubads().refresh([slot0]);
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
          if (!event.isEmpty && event.size.length == 2 && event.size[0] == 1 && event.size[1] == 3) {            
            document.body.className += " bgad";
          }
        });
      });
      </script></div>

    </div>
        
    <article class="section" itemscope itemtype="http://schema.org/VideoObject">      
      <meta itemprop="playerType" content="Flash" />
      <meta itemprop="image" content="https://scontent.ccdn.cloud/thumb/allsongs/23e57f9b-2176-4299-9a3a-682248b67774/zomboy-lights-out-video-ufficiale-e-testo-1200x630.jpg" />
      <meta itemprop="thumbnailUrl" content="https://scontent.ccdn.cloud/thumb/allsongs/23e57f9b-2176-4299-9a3a-682248b67774/zomboy-lights-out-video-ufficiale-e-testo-1200x630.jpg" />
                  <meta itemprop="uploadDate" content="2017-02-07T12:54:00Z" />       
<a class="categoria" href="/video/video-ufficiali/">Video ufficiali</a>      <h1 itemprop="name">Zomboy - Lights Out (Video ufficiale e testo)</h1>
        <div class="occhiello">Zomboy - Lights Out: guarda il video ufficiale e leggi il testo della canzone</div>
      <div class="big-share"><p><strong>0</strong> condivisioni</p><ul data-content-id="235515" data-url="http://allsongs.tv/video/video-ufficiali/zomboy-lights-out-video-ufficiale-e-testo/" data-artistname="Zomboy" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fzomboy-lights-out-video-ufficiale-e-testo%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fzomboy-lights-out-video-ufficiale-e-testo%2F" class="twitter" data-text="Zomboy%20-%20Lights%20Out%20%28Video%20ufficiale%20e%20testo%29" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul></div>      
      <footer><p><img src="http://allsongs.tv/img/artist-placeholder.gif" width="30" height="30" alt=""> <b>Autore:</b> <a href="" itemprop="author">Redazione AllSongs </a></p><p>Pubblicato: <time itemprop="datePublished" datetime="2017-02-07T12:54:00Z">07/02/2017 13:54</time></p></footer>            
      <div class="video">
        <iframe id="player" width="650" height="366" src="//demo.player.crosscast-system.com/video/23e57f9b-2176-4299-9a3a-682248b67774?w=650&h=366&ap=0&norelated=0&api=1&player_id=player&mute=0&tageditoriali=" frameborder="0" allowfullscreen></iframe>
      </div>
      <div class="big-share">
        <div class="stelline" data-content-id="" data-gallery-id=""><a href="" data-rate="1"><img src="/img/bg-star.png"></a><a href="" data-rate="2"><img src="/img/bg-star.png"></a><a href="" data-rate="3"><img src="/img/bg-star.png"></a><a href="" data-rate="4"><img src="/img/bg-star.png"></a><a href="" data-rate="5"><img src="/img/bg-star.png"></a></div><ul data-content-id="235515" data-url="http://allsongs.tv/video/video-ufficiali/zomboy-lights-out-video-ufficiale-e-testo/" data-artistname="Zomboy" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fzomboy-lights-out-video-ufficiale-e-testo%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fzomboy-lights-out-video-ufficiale-e-testo%2F" class="twitter" data-text="Zomboy%20-%20Lights%20Out%20%28Video%20ufficiale%20e%20testo%29" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul>
      </div>
      <div class="fb-comments" data-href="http://allsongs.tv/video/video-ufficiali/zomboy-lights-out-video-ufficiale-e-testo/" data-num_posts="6" data-order_by="reverse_time" data-width="650"></div>
      <div class="info">          
        <ul>
          <li><a class="current" href="#" rel="nofollow">Descrizione</a></li><li><a href="#contenuti_correlati">Contenuti correlati</a></li><li class="supertag-filter"><a href="/zomboy/video/"><img src="https://scontent.ccdn.cloud/image/allsongs/81cd4df2-eb57-4b43-a172-be8a58cfb85f/zomboy-30x30.jpg" width="30" height="30" alt=""> <b>#Zomboy</b> i video</a></li>        </ul>
      </div>      
      <div class="scelta">
        <div>
          <div class="descrizione" itemprop="description">
              <!-- 5x1 -->
  <div id='div-gpt-ad-1455029591137-3' class='div-gpt-ad div-gpt-ad-inread'><script type='text/javascript'>
  googletag.cmd.push(function() {
  var slot2 = googletag.defineSlot('/5902/Allsongs/genr',  [ 5,1 ], 'div-gpt-ad-1455029591137-3').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  googletag.enableServices();
  googletag.display('div-gpt-ad-1455029591137-3');
  googletag.pubads().refresh([slot2]) });
  </script></div>    

            <p><b>Zomboy - Lights Out testo</b><br><br>Instrumental<p></p>

          </div>
        </div>
      </div>
      <section class="rating" data-content-id="235515"><h3>Ti è piaciuto questo video? Votalo!</h3><div><span><button>✩✩✩✩✩</button></span><span><button>✩✩✩✩</button></span><span><button>✩✩✩</button></span><span><button>✩✩</button></span><span><button>✩</button></span></div></section>
<ul data-content-id="235515" data-url="http://allsongs.tv/video/video-ufficiali/zomboy-lights-out-video-ufficiale-e-testo/" data-artistname="Zomboy" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fzomboy-lights-out-video-ufficiale-e-testo%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=http%3A%2F%2Fallsongs.tv%2Fvideo%2Fvideo-ufficiali%2Fzomboy-lights-out-video-ufficiale-e-testo%2F" class="twitter" data-text="Zomboy%20-%20Lights%20Out%20%28Video%20ufficiale%20e%20testo%29" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul>      <section class="new-correlati" id="contenuti_correlati">
  <h3>Altro su <a href="/zomboy/">#Zomboy</a></h3>
  <ul class="altri-contenuti">
<li class="vid">
  <a href="/zomboy/news/insomniac-s-countdown-nye-2016-annunciata-la-lineup/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/ec9a05a9-f0df-4c21-8455-3c2ab281c3a9/insomniac-s-countdown-nye-2016-annunciata-la-lineup-320x180.jpg" width="320" height="180" alt="Insomniac&#39;s Countdown NYE 2016: annunciata la lineup">
    <div>
      <p>Pubblicato <time datetime="2016-11-10T13:06:00Z">10 nov 2016</time></p>
      C’è un cartellone davvero ricco per le due giornate dell’Insomniac, il mega party organizzato per festeggiare la fine dell’anno e l’inizio del nuovo: sui due...
            <p class="cta">Leggi l'articolo</p>
      <span>Concerti</span>

    </div>
  </a>
  <a href="/zomboy/news/insomniac-s-countdown-nye-2016-annunciata-la-lineup/"><b>Insomniac&#39;s Countdown NYE 2016: annunciata la lineup</b></a>
  <p><time datetime="2016-11-10T13:06:00Z">10-11-2016</time></p>
</li><li class="vid">
  <a href="/rocco-hunt/gallery/rocco-hunt-le-migliori-frasi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/058b4eb4-0eda-4282-88ed-df24ba81f7ca/13e66928cc18484183688052c586deaf-320x180.jpg" width="320" height="180" alt="Rocco Hunt: le migliori frasi delle canzoni">
    <div>
      <p>Pubblicato <time datetime="2014-12-19T21:21:00Z">19 dic 2014</time></p>
      Leggi e condividi tutte le migliori frasi dalle canzoni di Rocco Hunt. Crea la tua citazione personalizzata e inviala ai tuoi amici!
            <p class="cta">Guarda la gallery</p>
      <span>Lyricards</span>

    </div>
  </a>
  <a href="/rocco-hunt/gallery/rocco-hunt-le-migliori-frasi-delle-canzoni/"><b>Rocco Hunt: le migliori frasi delle canzoni</b></a>
  <p><time datetime="2014-12-19T21:21:00Z">19-12-2014</time></p>
</li><li class="vid">
  <a href="/benji-fede/gallery/benji-fede-le-migliori-frasi-dei-testi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/db715ee3-9408-4260-a39f-9d718bb1cd17/42073287dee149d98c6813eff002b4da-320x180.jpg" width="320" height="180" alt="Benji &amp; Fede: le migliori frasi dei testi delle canzoni">
    <div>
      <p>Pubblicato <time datetime="2015-10-09T15:47:00Z">9 ott 2015</time></p>
      Leggi le migliori frasi delle canzoni di Benji & Fede: crea la tua citazione personalizzata e condividila subito!
            <p class="cta">Guarda la gallery</p>
      <span>Lyricards</span>

    </div>
  </a>
  <a href="/benji-fede/gallery/benji-fede-le-migliori-frasi-dei-testi-delle-canzoni/"><b>Benji &amp; Fede: le migliori frasi dei testi delle canzoni</b></a>
  <p><time datetime="2015-10-09T15:47:00Z">09-10-2015</time></p>
</li><li class="vid">
  <a href="/justin-bieber/gallery/justin-bieber-le-migliori-frasi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/4bd819f7-2b50-4666-af79-08c45c2d6d6c/8f6a595c32b7475eb43685a529290de0-320x180.jpg" width="320" height="180" alt="Justin Bieber: le migliori frasi delle canzoni">
    <div>
      <p>Pubblicato <time datetime="2014-12-31T17:06:00Z">31 dic 2014</time></p>
      
            <p class="cta">Guarda la gallery</p>
      <span>Lyricards</span>

    </div>
  </a>
  <a href="/justin-bieber/gallery/justin-bieber-le-migliori-frasi-delle-canzoni/"><b>Justin Bieber: le migliori frasi delle canzoni</b></a>
  <p><time datetime="2014-12-31T17:06:00Z">31-12-2014</time></p>
</li><li class="vid">
  <a href="/j-ax/gallery/j-ax-le-migliori-frasi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/e54a81a6-9338-4624-9254-17d63ea4a13c/1345f58af63e4afa8c9b00eb7f401029-320x180.jpg" width="320" height="180" alt="J-Ax: le migliori frasi delle canzoni">
    <div>
      <p>Pubblicato <time datetime="2014-12-19T16:53:00Z">19 dic 2014</time></p>
      Sfoglia la gallery con le più begli axforismi dalle canzoni del rapper e genera le tue Lyricard.
            <p class="cta">Guarda la gallery</p>
      <span>Lyricards</span>

    </div>
  </a>
  <a href="/j-ax/gallery/j-ax-le-migliori-frasi-delle-canzoni/"><b>J-Ax: le migliori frasi delle canzoni</b></a>
  <p><time datetime="2014-12-19T16:53:00Z">19-12-2014</time></p>
</li><li class="vid">
  <a href="/fedez/gallery/fedez-le-migliori-frasi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/047a86b0-431a-457a-9e72-57b74689a914/76d06a0bdce2463c9ec9556c6431eb4e-320x180.jpg" width="320" height="180" alt="Fedez: le migliori frasi delle canzoni">
    <div>
      <p>Pubblicato <time datetime="2014-12-19T15:26:00Z">19 dic 2014</time></p>
      Le migliori frasi delle canzoni dei Fedez, sfoglia e crea le tue Lyricard con le tue citazioni preferite.
            <p class="cta">Guarda la gallery</p>
      <span>Lyricards</span>

    </div>
  </a>
  <a href="/fedez/gallery/fedez-le-migliori-frasi-delle-canzoni/"><b>Fedez: le migliori frasi delle canzoni</b></a>
  <p><time datetime="2014-12-19T15:26:00Z">19-12-2014</time></p>
</li>  </ul>
</section>        <section class="pop-in-page">
    <h3>Iscriviti alla newsletter di <span>AllSongs</span></h3>
    <p>Riceverai i nostri aggiornamenti anche via email, &#232; semplicissimo!</p>
<form action="/newsletter/signup/" data-ajax="true" data-ajax-begin="newsletterHelper.onSignUpFormBegin" data-ajax-failure="newsletterHelper.onSignUpFormFailure" data-ajax-success="newsletterHelper.onSignUpFormSuccess" id="frmNewsletterSignUp" method="post">      <label><span class="visuallyhidden">Email</span><input data-val="true" data-val-regex="The field Email must match the regular expression &#39;[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}&#39;." data-val-regex-pattern="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}" data-val-required="The Email field is required." id="Email" name="Email" placeholder="Indirizzo email" type="email" value="" /></label><input type="submit" value="Iscriviti">
<input name="__RequestVerificationToken" type="hidden" value="A60-JwaP8kn_6flcIt3xVlFpKAq0Tj5pC-7t0E9NwHCYIbphgq27SXwY5tF1S4-wVZ5nKF-H6Z_TvV_4mnavuMaYlTri_sewv5yz8gacZIk1" /></form>    <small>Iscrivendoti acconsenti alle <a href="/condizioni/" target="_blank">condizioni d'uso</a> di AllSongs</small>
  </section>



<div class="nav-lat">
<a href="/zomboy/video/zomboy-like-a-bitch-extended-mix-video-ufficiale-e-testo/" rel="prev">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/c09c7643-6cce-43dc-9aef-b6d610f6189e/zomboy-like-a-bitch-extended-mix-video-ufficiale-e-testo-60x60.jpg" width="60" height="60" alt="Zomboy - Like a Bitch (Extended Mix) (Video ufficiale e testo)">
        <b>Precedente</b>

    <p>Zomboy - Like a Bitch (Extended Mix) (Video ufficiale e testo)</p>
  </a>  <a href="/zomboy/video/zomboy-like-a-bitch-extended-mix-video-ufficiale-e-testo/" rel="next">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/c09c7643-6cce-43dc-9aef-b6d610f6189e/zomboy-like-a-bitch-extended-mix-video-ufficiale-e-testo-60x60.jpg" width="60" height="60" alt="Zomboy - Like a Bitch (Extended Mix) (Video ufficiale e testo)">
        <b>Successivo</b>

    <p>Zomboy - Like a Bitch (Extended Mix) (Video ufficiale e testo)</p>
  </a></div>    </article><aside><div class="ad300">
       <!-- box -->
    <div id='div-gpt-ad-1455029591137-0' class='div-gpt-ad div-gpt-ad-box'><script type='text/javascript'>
    googletag.cmd.push(function () {
      var mapping1 = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([1000, 0], [[300, 250], [300, 600]]).
      build();
      var slot1 = googletag.defineSlot('/5902/Allsongs/genr', [[300, 250], [300, 600]], 'div-gpt-ad-1455029591137-0').defineSizeMapping(mapping1).addService(googletag.pubads()).setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-1455029591137-0');
      googletag.pubads().refresh([slot1]);
    });
    </script></div>

 </div>
<div class="segui-supertag">
  <a href="/zomboy/"><img src="https://scontent.ccdn.cloud/image/allsongs/81cd4df2-eb57-4b43-a172-be8a58cfb85f/zomboy-100x100.jpg" width="100" height="100" alt=""></a>
  <a href="/zomboy/"><b>#Zomboy</b></a>
  <div class="fb-like" data-href="http://allsongs.tv/zomboy/" data-layout="button_count" data-colorscheme="light" data-action="like" data-show-faces="false" data-send="false"></div>
  
</div>
<div class="cat double">
  <span class="tabs"><a href="#video" class="current">Video</a><a href="#news">News</a><a href="#gallery">Gallery</a>  </span>
<div id="video" style="display:block">
    <ul>
<li>
  <a href="/video/video-ufficiali/mowe-boy-oh-boy-feat-jerry-williams-video-ufficiale-e-testo/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/fe1ccbd5-e729-4d9c-8381-ca3f9b8fcece/mowe-boy-oh-boy-feat-jerry-williams-video-ufficiale-e-testo-280x158.jpg" width="280" height="158" alt="M&#214;WE - Boy Oh Boy (feat. Jerry Williams) (Video ufficiale e testo)">
    <span>Video ufficiali</span>
  </a>
  <a href="/video/video-ufficiali/mowe-boy-oh-boy-feat-jerry-williams-video-ufficiale-e-testo/">M&#214;WE - Boy Oh Boy (feat. Jerry Williams) (Video ufficiale e testo)</a>
</li><li>
  <a href="/video/video-ufficiali/zomboy-lights-out-video-ufficiale-e-testo/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/23e57f9b-2176-4299-9a3a-682248b67774/zomboy-lights-out-video-ufficiale-e-testo-280x158.jpg" width="280" height="158" alt="Zomboy - Lights Out (Video ufficiale e testo)">
    <span>Video ufficiali</span>
  </a>
  <a href="/video/video-ufficiali/zomboy-lights-out-video-ufficiale-e-testo/">Zomboy - Lights Out (Video ufficiale e testo)</a>
</li><li>
  <a href="/video/video-ufficiali/eric-prydz-every-day-video-ufficiale-e-testo/">
    <img src="https://scontent.ccdn.cloud/thumb/allsongs/2f08b46a-962b-492a-841a-8bb6623c0edf/eric-prydz-every-day-video-ufficiale-e-testo-280x158.jpg" width="280" height="158" alt="Eric Prydz - Every Day (Video ufficiale e testo)">
    <span>Video ufficiali</span>
  </a>
  <a href="/video/video-ufficiali/eric-prydz-every-day-video-ufficiale-e-testo/">Eric Prydz - Every Day (Video ufficiale e testo)</a>
</li>    </ul>
  </div>  <div id="news" style="display:none">
    <ul>
<li>
  <a href="/news/news-gossip/printworks-il-nuovo-enorme-club-di-londra-ricavato-in-un-ex-stamperia/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/12d61b70-578e-4657-8457-be961e90e2f6/printworks-london-2017-280x158.jpg" width="280" height="158" alt="L&#39;inaugurazione del nuovo club Printworks a Londra">
    <span>News &amp; Gossip</span>
  </a>
  <a href="/news/news-gossip/printworks-il-nuovo-enorme-club-di-londra-ricavato-in-un-ex-stamperia/">Printworks, il nuovo enorme club di Londra lo inaugura Loco Dice</a>
</li><li>
  <a href="/news/news-gossip/deadmau5-capitolo-2-ascolta-nuovo-mix-bbc-radio-1/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/501d1290-f7cd-4694-8d82-56f0bac281dd/deadmau5-in-the-studio-zpsbhpzoupb-280x158.jpg" width="280" height="158" alt="Deadmau5 BBC Radio 1">
    <span>News &amp; Gossip</span>
  </a>
  <a href="/news/news-gossip/deadmau5-capitolo-2-ascolta-nuovo-mix-bbc-radio-1/">Deadmau5, capitolo 2: ascolta il nuovo mix per BBC Radio 1</a>
</li><li>
  <a href="/news/nuove-uscite/alessia-cara-e-zedd-insieme-l-anteprima-della-nuova-traccia/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/475bdc7a-5688-46c5-b660-f7ff50ece909/alessia-cara-tonight-show-280x158.jpg" width="280" height="158" alt="La cantante Alessia Cara al Saturday Night Live">
    <span>Nuove Uscite</span>
  </a>
  <a href="/news/nuove-uscite/alessia-cara-e-zedd-insieme-l-anteprima-della-nuova-traccia/">Alessia Cara e Zedd insieme, l&#39;anteprima della nuova traccia</a>
</li>    </ul>
  </div>  <div id="gallery" style="display:none">
    <ul>
<li>
  <a href="/gallery/lyricards/sfera-ebbasta-le-migliori-frasi-dei-testi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/b77b32bc-71b7-4daa-b5f5-7fe1559c41de/c71fe4a0b21844be8ced87a1e4c153c4-280x158.jpg" width="280" height="158" alt="Sfera Ebbasta: le migliori frasi dei testi delle canzoni">
    <span>Lyricards</span>
  </a>
  <a href="/gallery/lyricards/sfera-ebbasta-le-migliori-frasi-dei-testi-delle-canzoni/">Sfera Ebbasta: le migliori frasi dei testi delle canzoni</a>
</li><li>
  <a href="/gallery/lyricards/donatella-rettore-le-migliori-frasi-dei-testi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/d0499d39-8aac-49ce-80da-b9b956dfe5e6/0ea35deec44f42b4a3a54db693d30c74-280x158.jpg" width="280" height="158" alt="Donatella Rettore: le migliori frasi dei testi delle canzoni">
    <span>Lyricards</span>
  </a>
  <a href="/gallery/lyricards/donatella-rettore-le-migliori-frasi-dei-testi-delle-canzoni/">Donatella Rettore: le migliori frasi dei testi delle canzoni</a>
</li><li>
  <a href="/gallery/lyricards/aleandro-baldi-le-migliori-frasi-dei-testi-delle-canzoni/">
    <img src="https://scontent.ccdn.cloud/image/allsongs/0ab4fc3d-e70f-41a1-9b31-fc12ca600d74/63217af72cb04e1a83be923acfcd7636-280x158.jpg" width="280" height="158" alt="Aleandro Baldi: le migliori frasi dei testi delle canzoni">
    <span>Lyricards</span>
  </a>
  <a href="/gallery/lyricards/aleandro-baldi-le-migliori-frasi-dei-testi-delle-canzoni/">Aleandro Baldi: le migliori frasi dei testi delle canzoni</a>
</li>    </ul>
  </div></div><div class="ad300">
        <div class="bungee-wrapper">  
        <div class="async" data-adunit='/5902/Allsongs/genr_down' data-size='{"size": "[[300, 250], [300, 600]]"}' data-thresholdup="1500" data-thresholddown="750" data-color="#df008a" data-close="" data-header="160" data-footer="25"></div>
      </div>

</div><section class="elenco-links">
  <h3>Hot topics</h3>
  <ul>
<li><a href="/rihanna/" rel="tag">#Rihanna</a></li><li><a href="/taylor-swift/" rel="tag">#Taylor Swift</a></li><li><a href="/justin-bieber/" rel="tag">#Justin Bieber</a></li><li><a href="/rocco-hunt/" rel="tag">#Rocco Hunt</a></li><li><a href="/one-direction/" rel="tag">#One Direction</a></li><li><a href="/emis-killa/" rel="tag">#Emis Killa</a></li><li><a href="/lily-allen/" rel="tag">#Lily Allen</a></li><li><a href="/lady-gaga/" rel="tag">#Lady Gaga</a></li>  </ul>
</section><div class="ad300">
  <iframe id="genericHtml1163" frameborder="0" scrolling="no" allowfullscreen src="/iframe/widgethtml/1163/"></iframe>
</div>
</aside>  </div>
</div>         
    </main>
    

<footer role="contentinfo" id="footer">
  <div>
      <a href="/"><img src="/img/logo.png" width="127" height="35" alt="AllSongs"></a>
      <small>© AllSongs</small>
      <a href="#index" class="show-index">Indice del sito</a>
  </div>
  <div>
      <div>
          <section>
              <h4>Artisti</h4>
              <ul class="supertags">
<li><a href="/rihanna/"><img src="https://scontent.ccdn.cloud/image/allsongs/9cacad47-8d9a-475c-807b-113e7f433e37/rihanna-30x30.jpg" width="30" height="30" alt=""> #Rihanna</a></li><li><a href="/taylor-swift/"><img src="https://scontent.ccdn.cloud/image/allsongs/b968df53-2ee0-4f89-9356-c3a3fdef355f/taylor-swift-30x30.jpg" width="30" height="30" alt=""> #Taylor Swift</a></li><li><a href="/justin-bieber/"><img src="https://scontent.ccdn.cloud/image/allsongs/64859b65-66cc-492b-a87a-f296f666c5d7/justin-bieber-30x30.jpg" width="30" height="30" alt=""> #Justin Bieber</a></li><li><a href="/rocco-hunt/"><img src="https://scontent.ccdn.cloud/image/allsongs/3a0f74ca-1481-4f91-9e4b-c9c268cd6e3b/rocco-hunt-30x30.jpg" width="30" height="30" alt=""> #Rocco Hunt</a></li><li><a href="/one-direction/"><img src="https://scontent.ccdn.cloud/image/allsongs/f5bb00b4-a203-4d60-9282-21195918f449/one-direction-30x30.jpg" width="30" height="30" alt=""> #One Direction</a></li><li><a href="/emis-killa/"><img src="https://scontent.ccdn.cloud/image/allsongs/2c27cee7-85cc-489f-a9eb-8d89e7a67321/emis-killa-30x30.jpg" width="30" height="30" alt=""> #Emis Killa</a></li><li><a href="/lily-allen/"><img src="https://scontent.ccdn.cloud/image/allsongs/a91c909d-7e69-457d-bbe8-62fc6fdc2d47/lily-allen-30x30.jpg" width="30" height="30" alt=""> #Lily Allen</a></li><li><a href="/lady-gaga/"><img src="https://scontent.ccdn.cloud/image/allsongs/2a57a89a-d948-4e23-ac8a-a128dbdb94fc/lady-gaga-30x30.jpg" width="30" height="30" alt=""> #Lady Gaga</a></li><li><a href="/benji-fede/"><img src="https://scontent.ccdn.cloud/image/allsongs/f9edf215-91b2-420a-9c92-c8e73502b970/benji-fede-30x30.jpg" width="30" height="30" alt=""> #Benji &amp; Fede</a></li><li><a href="/beyonce/"><img src="https://scontent.ccdn.cloud/image/allsongs/86fb0180-b85f-4430-bd51-115e805cea58/beyonce-30x30.jpg" width="30" height="30" alt=""> #Beyonc&#233;</a></li><li><a href="/beatles/"><img src="https://scontent.ccdn.cloud/image/allsongs/c622097b-067b-4226-96ad-de1e7a21ec1a/beatles-30x30.jpg" width="30" height="30" alt=""> #The Beatles</a></li><li><a href="/miley-cyrus/"><img src="https://scontent.ccdn.cloud/image/allsongs/09f5057d-6ae4-4e0a-a984-359c12f3e852/miley-cyrus-30x30.jpg" width="30" height="30" alt=""> #Miley Cyrus</a></li><li><a href="/pink-floyd/"><img src="https://scontent.ccdn.cloud/image/allsongs/56678388-d5a3-41d6-a57a-2db6ff595d67/pink-floyd-30x30.jpg" width="30" height="30" alt=""> #Pink Floyd</a></li><li><a href="/j-ax/"><img src="https://scontent.ccdn.cloud/image/allsongs/103f0573-d816-420e-83bd-2ad1b4a8ab77/j-ax-30x30.jpg" width="30" height="30" alt=""> #J-Ax</a></li><li><a href="/selena-gomez/"><img src="https://scontent.ccdn.cloud/image/allsongs/50158c93-1ef8-4628-82a8-3e6307150265/selena-gomez-30x30.jpg" width="30" height="30" alt=""> #Selena Gomez</a></li><li><a href="/rita-ora/"><img src="https://scontent.ccdn.cloud/image/allsongs/2dc7e7fd-725b-4ae8-a296-65645f5a8eea/rita-ora-30x30.jpg" width="30" height="30" alt=""> #Rita Ora</a></li>              </ul>
          </section>

          <ul class="sezioni">              
<li>
                  <ul>
                      <li>News</li>
<li><a href="/news/news-gossip/">News &amp; Gossip</a></li><li><a href="/news/nuove-uscite/">Nuove Uscite</a></li><li><a href="/news/concerti/">Concerti</a></li>                  </ul>
              </li><li>
                  <ul>
                      <li>Video</li>
<li><a href="/video/gossip/">Gossip</a></li><li><a href="/video/video-ufficiali/">Video ufficiali</a></li><li><a href="/video/concerti/">Concerti</a></li>                  </ul>
              </li><li>
                  <ul>
                      <li>Gallery</li>
<li><a href="/gallery/lyricards/">Lyricards</a></li><li><a href="/gallery/gossip/">Gossip</a></li><li><a href="/gallery/eventi-e-foto-ufficiali/">Eventi e foto ufficiali</a></li><li><a href="/gallery/concerti/">Concerti</a></li>                  </ul>
              </li><li>
                  <ul>
                      <li>Archivio storico</li>
<li><a href="/archivio/2017/02/">febbraio 2017</a></li><li><a href="/archivio/2017/01/">gennaio 2017</a></li><li><a href="/archivio/2016/12/">dicembre 2016</a></li><li><a href="/archivio/2016/11/">novembre 2016</a></li><li><a href="/archivio/2016/10/">ottobre 2016</a></li><li><a href="/archivio/2016/09/">settembre 2016</a></li>                  </ul>
              </li>          </ul>
          <div>            
            <a href="/">
              <img src="/img/logo-grande.png" width="150" height="129" alt="Logo AllSongs">
            </a>
          </div><ul>
            <li>Social</li>
            <li><a href="https://facebook.com/allsongs.tv" target="_blank">Facebook</a></li>
            <li><a href="http://twitter.com/AllsongsTV" target="_blank">Twitter</a></li>
            <li><a href="http://plus.google.com/+AllsongsTv" target="_blank">Google+</a></li>
<li><a href="http://feeds.allsongs.tv/allsongstv" target="_blank">RSS</a></li>          </ul><ul>
            <li>Info</li>
            <li><a href="/condizioni/">Condizioni d'uso</a></li>     
            <li><a href="/privacy/">Nota sulla privacy</a></li>                                               
            <li><a href="/contatti/">Contatti</a></li>            
          </ul><ul>
            <li>Partner</li>            
            <li><a href="/pubblicita/">Pubblicità</a></li>
            <li><a href="http://crosscast.tv" target="_blank">CMS &amp; streaming</a></li>
          </ul>
      </div>
  </div>
</footer>
      
    <a href="#footer" class="foot fissa">Mostra footer</a>
    <a href="#top" class="foot up">Torna su</a>
    
<span class="foot altro">
      <section>
        <h3>Ti potrebbe interessare:</h3>
        <a href="/news/concerti/insomniac-s-countdown-nye-2016-annunciata-la-lineup/"><img src="https://scontent.ccdn.cloud/image/allsongs/ec9a05a9-f0df-4c21-8455-3c2ab281c3a9/insomniac-s-countdown-nye-2016-annunciata-la-lineup-254x136.jpg" width="254" height="136" alt="Insomniac&#39;s Countdown NYE 2016: annunciata la lineup"></a>
        <a href="/news/concerti/insomniac-s-countdown-nye-2016-annunciata-la-lineup/">Insomniac&#39;s Countdown NYE 2016: annunciata la lineup</a>
        <p>C’è un cartellone davvero ricco per le due giornate dell’Insomniac, il mega party organizzato per festeggiare la fine dell’anno e l’inizio del nuovo: sui due...</p>
        <time datetime="2016-11-10T13:06:00Z">10-11-2016</time>
<a href="/zomboy/" class="button">Tutto su #Zomboy</a>      </section>
    </span>    
<div class="striscia-cookies">
  <p>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/privacy/">Leggi di più</a>.</p>
  <button>Okay</button>
</div>


    <div id="fb-root"></div>



<script type="text/template" id="share-tpl">
  <li><div class="fb-like" data-href="" data-width="450" data-ref="home-hover" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
  <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-url="" data-via="AllsongsTV">Tweet</a></li>
  <li><div class="g-plus" data-action="share" data-annotation="bubble">Google+</div></li>
</script>


    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
    <script src="https://2fdf6ab02eabc590d59a-36c55dbe350501b06788585c485bd1de.ssl.cf3.rackcdn.com/js/caco.min.js"></script>
    <script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
        
    <script src="/bundles/scripts?v=MrDYbSUjkUoBx2epUbT9KuueL-XzmA-kmAA9LF4S--s1"></script>
    
      
           

    <!--[if lte IE 8]>
      <script src="/js/vendor/selectivizr-1.0.3b.min.js"></script>
    <![endif]-->


<script src="http://www.leonardo.it/script/Leonardo_Intruder.php?idEditore=288&mndAlign=sx&mndFromColor=ac006a&mndToColor=ac006a&mndTime=0&mndArea=spettacoli"></script>  <!-- Webtrekk 4,(c) www.webtrekk.com-->
  <script type="text/javascript"
  src="http://cdn.triboomedia.it/js/wt/webtrekk_v4.min.js"></script>
  <!-- /Webtrekk -->
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18206172" });
    (function () {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <!-- START Nielsen Online SiteCensus V6.0 -->
  <!-- COPYRIGHT 2012 Nielsen Online -->
  <script src="//secure-it.imrworldwide.com/v60.js"></script>
  <script>
    var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
  <noscript>
   <div>
   <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
   width="1" height="1" alt="" />
   </div>
  </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->

  </body>
</html>