<!DOCTYPE html>
 
<!--[if lt IE 8]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 lt-ie10"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#">
<title>Afrojack @ Ultra Europe 2017 | AllSongs</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Afrojack @ Ultra Europe 2017">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<meta name="apple-mobile-web-app-title" content="AllSongs">
<meta name="application-name" content="AllSongs">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#df008a">
<meta property="fb:app_id" content="655344084519592"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="AllSongs">
<meta property="og:title" content="Afrojack @ Ultra Europe 2017">
<meta property="og:description" content="Afrojack @ Ultra Europe 2017">
<meta property="og:type" content="video">
<meta property="og:url" content="https://allsongs.tv/afrojack/video/afrojack-live-ultra-europe-2017/">
<meta property="og:image" content="https://scontent.ccdn.cloud/thumb/allsongs/301c7280-ae40-4d2b-bfa4-c9abb1df4855/afrojack-live-ultra-europe-2017-1200x630.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="image_src" href="https://scontent.ccdn.cloud/thumb/allsongs/301c7280-ae40-4d2b-bfa4-c9abb1df4855/afrojack-live-ultra-europe-2017-1200x630.jpg"/>
<meta name="twitter:site" content="AllsongsTV">
<link rel="canonical" href="https://allsongs.tv/afrojack/video/afrojack-live-ultra-europe-2017/"/>
<link rel="alternate" type="application/rss+xml" title="AllSongs" href="https://feeds.allsongs.tv/allsongstv"/>
<!--[if lte IE 8]>
    <link href="/bundles/styles-old-ie?v=Nnmnq_SJErzjtRTgX_G5O4uvO9X-ENX8luJXcG_bGfs1" rel="stylesheet"/>

    <![endif]-->
<!--[if gt IE 8]><!-->
<link href="/bundles/styles?v=JOc77ZTW4EOGWxCmwzIeKokRwqIq_xJ9t3v6Je6i3dQ1" rel="stylesheet"/>
<!--<![endif]-->
<script>
    var JADV_DFP_SEM = "";
    var JADV_JSON_SEM = "";
    document.write('<scr' + 'ipt src="//sem.juiceadv.com/?refUrl=' + encodeURIComponent(window.top.location.href) + '"></scr' + 'ipt>');
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>
<script>
    googletag.cmd.push(function () {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      JADV_JSON_SEM && googletag.pubads().updateTargetingFromMap(JADV_JSON_SEM);
      googletag.enableServices();
    });
  </script>
<link rel='stylesheet' href='//img4.juiceadv.com/clienti/Traffic/leoadv.css' type='text/css' media='all'/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="/js/vendor/modernizr-2.6.2.min.js"></script>
<script>
  var _siteName = 'AllSongs';
  var _twitterUsername = 'AllsongsTV';
  var _fbAppId = "655344084519592";
  var _gapiClientId = "479504235126-4v7j7ivii8v54jo06cpjqqcch8bh6pid.apps.googleusercontent.com";
  var _pageTitle = document.title.substr(0, document.title.indexOf('|')).trim();
  var _isMobile = false;  
</script>
<script>
  (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
      (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date(); a = s.createElement(o),
    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  
  ga('create', 'UA-12582741-9', 'auto');
  
  
  ga('set', 'anonymizeIp', true);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<script>
      var iframeResizeRequestIds = new Array();
      function iframeResizeChecker(id) {
        if (typeof iframeResize == 'function') {
          iframeResize(id);
        } else {
          iframeResizeRequestIds.push(id);
        }
      }
    </script>
</head>
<body class="p scrolled" id="top">
<!--[if lte IE 7]>
      <p class="browsehappy">Stai usando un browser <strong>datato</strong>. Ti preghiamo di <a href="http://browsehappy.com/">aggiornarlo</a> per migliorare la tua esperienza.</p>
    <![endif]-->
<header role="banner">
<div class="fascia top">
<form role="search" action="/search/" method="GET">
<label>
<span class="visuallyhidden">Cerca</span>
<input type="search" name="q" autocomplete="off" value=""/>
</label>
<ul class="suggest"></ul>
<label class="select">
<span class="visuallyhidden">Contenuti</span>
<select name="t"><option value="0">Tutto</option><option value="1">News</option><option value="2">Video</option><option value="3">Gallery</option><option value="13">Testi</option><option value="7">Classifiche</option><option value="9">Quiz</option><option value="10">Meme</option><option value="12">Eventi live</option></select>
</label>
<input type="submit" value="Cerca">
</form>
</div>
<div id="Leonardo_Navigation_Placeholder"></div><div class="fascia middle" id="fascia-middle">
<div>
<a href="#" class="menu"><img src="/img/menu.png" width="24" height="21" alt="menu"></a>
<nav role="navigation">
<ul>
<li><a href="/"><img src="/img/logo.png" width="137" height="36" alt="AllSongs"><img class="alt-logo" src="/img/logo-b.png" width="137" height="36" alt="AllSongs"></a></li>
<li data-category-slug="news"><a href="/news/"><span>News</span></a></li><li data-category-slug="video"><a href="/video/"><span>Video</span></a></li><li class="menu-gallery" data-category-slug="gallery"><a href="/gallery/"><span>Gallery</span></a></li><li class="menu-artisti" data-category-slug="artisti"><a href="/artisti/"><span>Artisti</span></a></li><li class="menu-classifiche" data-category-slug="classifiche-canzoni"><a href="/classifiche-canzoni/"><span>Classifiche</span></a></li><li class="menu-concerti" data-category-slug="concerti"><a href="/concerti/"><span>Concerti</span></a></li><li class="menu-quiz" data-category-slug="quiz"><a href="/quiz/"><span>Quiz</span></a></li> </ul>
</nav>
<a href="javascript:void(0)" class="cerca">Cerca</a>
<ul class="social">
<li><a target="_blank" href="https://facebook.com/allsongs.tv">Facebook</a></li><li><a target="_blank" href="https://twitter.com/AllsongsTV">Twitter</a></li><li><a target="_blank" href="https://plus.google.com/+AllsongsTv">Google+</a></li><li><a target="_blank" href="https://www.youtube.com/user/AllSongsVideo?sub_confirmation=1">YouTube</a></li>
</ul>
<div class="secondo secondo-social">
<ul>
<li><div class="fb-like" data-href="https://facebook.com/allsongs.tv" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="margin-top: 43px"></div></li><li><div class="g-plus-box"><div class="g-follow" data-annotation="none" data-height="24" data-href="http://plus.google.com/+AllsongsTv" data-rel="publisher"></div></div></li><li><a href="https://twitter.com/AllsongsTV" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large">Segui AllSongs</a></li><li class="yt"><div class="yt-box"><div class="g-ytsubscribe" data-channel="AllSongsVideo" data-layout="full" data-count="default"></div></div></li>
</ul>
<p><b>I più cliccati:</b> <a href="/martin-garrix/">#Martin Garrix</a> <a href="/festival-di-sanremo/">#Festival di Sanremo</a> <a href="/elettronica-dance/">#Elettronica &amp; Dance</a> <a href="/ariana-grande/">#Ariana Grande</a> <a href="/selena-gomez/">#Selena Gomez</a> <a href="/vasco-rossi/">#Vasco Rossi</a> <a href="/news/">Tutte le news più recenti</a></p>
</div> <a href="javascript:void(0)" class="my-account signin" title="Registrati/loggati"><span>Registrati/loggati</span></a>
</div>
</div>
<section>
<div>
<h4>Hot su AllSongs</h4>
<ul>
<li><a href="/martin-garrix/" class="tag">#Martin Garrix</a></li><li><a href="/festival-di-sanremo/" class="tag">#Festival di Sanremo</a></li><li><a href="/elettronica-dance/" class="tag">#Elettronica &amp; Dance</a></li><li><a href="/ariana-grande/" class="tag">#Ariana Grande</a></li><li><a href="/selena-gomez/" class="tag">#Selena Gomez</a></li><li><a href="/vasco-rossi/" class="tag">#Vasco Rossi</a></li> </ul>
</div>
</section>
</header>
<main role="main">
<div class="container clearfix" data-content-id="244747" data-gallery-id=""> <div>
<div class="breadcrumbs">
<a href="/" rel="home"><img src="/img/home.png" width="10" height="10" alt="Home"></a>
<a href="/afrojack/" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="url" content="https://allsongs.tv/afrojack/"/><meta itemprop="title" content="Afrojack"/>#Afrojack</a>
<a href="/afrojack/video/" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="url" content="https://allsongs.tv/afrojack/video/"/><meta itemprop="title" content="Video"/>Video</a>
<span>Afrojack @ Ultra Europe 2017</span>
</div> <div class="top-banner">
 
<div id='div-gpt-ad-1455029591137-0-oop' class='div-gpt-ad div-gpt-ad-oop'><script>
      googletag.cmd.push(function () {
        var slot3 = googletag.defineOutOfPageSlot('/5902/Allsongs/genr', 'div-gpt-ad-1455029591137-0-oop').addService(googletag.pubads());
        googletag.enableServices();
        googletag.display('div-gpt-ad-1455029591137-0-oop');
        googletag.pubads().refresh([slot3]);
      });
      </script></div>
 
<div id='div-gpt-ad-1455029591137-2' class='div-gpt-ad div-gpt-ad-skin div-gpt-ad-leaderboard div-gpt-ad-masthead'><script>
      googletag.cmd.push(function () {
        var mapping = googletag.sizeMapping().
        addSize([0, 0], [[1, 3], [320, 50]]).
        addSize([760, 0], [[1, 3], [728, 90]]).
        addSize([1000, 0], [[1, 3], [728, 90], [970, 250], [980, 30], [980, 60], [980, 250]]).
        build();
        var slot0 = googletag.defineSlot('/5902/Allsongs/genr', [[1, 3], [728, 90], [320, 50], [970, 250], [980, 30], [980, 60], [980, 250]], 'div-gpt-ad-1455029591137-2').defineSizeMapping(mapping).addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
        googletag.enableServices();
        googletag.display('div-gpt-ad-1455029591137-2');
        googletag.pubads().refresh([slot0]);
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
          if (!event.isEmpty && event.size.length == 2 && event.size[0] == 1 && event.size[1] == 3) {            
            document.body.className += " bgad";
          }
        });
      });
      </script></div>
</div>
<article class="section" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="playerType" content="Flash"/>
<meta itemprop="image" content="https://scontent.ccdn.cloud/thumb/allsongs/301c7280-ae40-4d2b-bfa4-c9abb1df4855/afrojack-live-ultra-europe-2017-1200x630.jpg"/>
<meta itemprop="thumbnailUrl" content="https://scontent.ccdn.cloud/thumb/allsongs/301c7280-ae40-4d2b-bfa4-c9abb1df4855/afrojack-live-ultra-europe-2017-1200x630.jpg"/>
<meta itemprop="uploadDate" content="2017-07-18T05:38:00Z"/>
<a class="categoria" href="/video/concerti/">Concerti</a> <h1 itemprop="name">Afrojack @ Ultra Europe 2017</h1>
<div class="occhiello">Afrojack @ Ultra Europe 2017</div>
<div class="big-share"><p><strong>0</strong> condivisioni</p><ul data-content-id="244747" data-url="https://allsongs.tv/video/concerti/afrojack-live-ultra-europe-2017/" data-artistname="Afrojack" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fallsongs.tv%2Fvideo%2Fconcerti%2Fafrojack-live-ultra-europe-2017%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fallsongs.tv%2Fvideo%2Fconcerti%2Fafrojack-live-ultra-europe-2017%2F" class="twitter" data-text="Afrojack%20%40%20Ultra%20Europe%202017" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul></div>
<footer><p><img src="https://allsongs.tv/img/artist-placeholder.gif" width="30" height="30" alt=""> <b>Autore:</b> <a href="" itemprop="author">Afrojack</a></p><p>Pubblicato: <time itemprop="datePublished" datetime="2017-07-18T05:38:00Z">18/07/2017 07:38</time></p></footer>
<div class="video">
<iframe id="player" width="650" height="366" src="https://kf.player.crosscast-system.com/video/301c7280-ae40-4d2b-bfa4-c9abb1df4855?w=650&h=366&ap=1&norelated=0&api=1&player_id=player&mute=0&tageditoriali=" frameborder="0" allowfullscreen></iframe>
</div>
<div class="big-share">
<div class="stelline" data-content-id="" data-gallery-id=""><a href="" data-rate="1"><img src="/img/bg-star.png"></a><a href="" data-rate="2"><img src="/img/bg-star.png"></a><a href="" data-rate="3"><img src="/img/bg-star.png"></a><a href="" data-rate="4"><img src="/img/bg-star.png"></a><a href="" data-rate="5"><img src="/img/bg-star.png"></a></div><ul data-content-id="244747" data-url="https://allsongs.tv/video/concerti/afrojack-live-ultra-europe-2017/" data-artistname="Afrojack" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fallsongs.tv%2Fvideo%2Fconcerti%2Fafrojack-live-ultra-europe-2017%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fallsongs.tv%2Fvideo%2Fconcerti%2Fafrojack-live-ultra-europe-2017%2F" class="twitter" data-text="Afrojack%20%40%20Ultra%20Europe%202017" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul>
</div>
<div class="fb-comments" data-href="https://allsongs.tv/video/concerti/afrojack-live-ultra-europe-2017/" data-num_posts="6" data-order_by="reverse_time" data-width="650"></div>
<div class="info">
<ul>
<li><a class="current" href="#" rel="nofollow">Descrizione</a></li><li><a href="#contenuti_correlati">Contenuti correlati</a></li><li class="supertag-filter"><a href="/afrojack/video/"><img src="https://scontent.ccdn.cloud/image/allsongs/417100fa-1cc1-449f-89d1-9557f61a1932/afrojack-30x30.jpg" width="30" height="30" alt=""> <b>#Afrojack</b> i video</a></li> </ul>
</div>
<div class="scelta">
<div>
<div class="descrizione" itemprop="description">
 
<div id='div-gpt-ad-1455029591137-3' class='div-gpt-ad div-gpt-ad-inread'><script type='text/javascript'>
  googletag.cmd.push(function() {
  var slot2 = googletag.defineSlot('/5902/Allsongs/genr',  [ 5,1 ], 'div-gpt-ad-1455029591137-3').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  googletag.enableServices();
  googletag.display('div-gpt-ad-1455029591137-3');
  googletag.pubads().refresh([slot2]) });
  </script></div>
<p><ol>
<li id="track0"><span id="list0" class="listItem">Afrojack - Ultra Miami 2017 Intro</span><span class="time-item"></span></li>
<li id="track1"><span id="list1" class="listItem"><span>&nbsp;</span>Afrojack &amp; Hardwell - ID</span><span class="time-item"></span></li>
<li id="track2"><span id="list2" class="listItem"><span>&nbsp;</span>Cesqeaux &amp; Afrojack ft. OT. Genasis - Life Good (NLW Remix)</span><span class="time-item"></span></li>
<li id="track3"><span id="list3" class="listItem"><span>&nbsp;</span>w/ TJR &amp; VINAI - Bounce Generation (Acapella)</span><span class="time-item"></span></li>
<li id="track4"><span id="list4" class="listItem"><span>&nbsp;</span>Hardwell &amp; D3FAI vs. Afrojack &amp; Mike Taylor - Party Till The Daylight vs. Summerthing (Afrojack Mashup)</span><span class="time-item"></span></li>
<li id="track5"><span id="list5" class="listItem"><span>&nbsp;</span>NLW vs. Jack Ü vs. Silvio Ecomo &amp; Chuckie vs. Galantis - Daft Ragga vs. Jungle Bae vs. Moombah vs. No Money (Afrojack Mashup)</span><span class="time-item"></span></li>
<li id="track6"><span id="list6" class="listItem"><span>&nbsp;</span>Migos ft. Lil ƱZi Vert - Bad And Boujee</span><span class="time-item"></span></li>
<li id="track7"><span id="list7" class="listItem"><span>&nbsp;</span>w/ Skrillex &amp; MUST DIE! - VIP's</span><span class="time-item"></span></li>
<li id="track8"><span id="list8" class="listItem"><span>&nbsp;</span>The Game ft. Skrillex - El Chapo (Prod. by Bangladesh) (Sikdope Remix)</span><span class="time-item"></span></li>
<li id="track9"><span id="list9" class="listItem"><span>&nbsp;</span>w/ David Guetta &amp; GLOWINTHEDARK ft. Harrison - Ain't A Party (Acapella)</span><span class="time-item"></span></li>
<li id="track10"><span id="list10" class="listItem"><span>&nbsp;</span>w/ DallasK - Powertrip</span><span class="time-item"></span></li>
<li id="track11"><span id="list11" class="listItem"><span>&nbsp;</span>TJR - Time To Jack</span><span class="time-item"></span></li>
<li id="track12"><span id="list12" class="listItem"><span>&nbsp;</span>w/ Afrojack &amp; Steve Aoki ft. Miss Palmer - No Beef</span><span class="time-item"></span></li>
<li id="track13"><span id="list13" class="listItem"><span>&nbsp;</span>KIIDA - Balangala (Afrojack Edit)</span><span class="time-item"></span></li>
<li id="track14"><span id="list14" class="listItem"><span>&nbsp;</span>w/ The White Stripes - Seven Nation Army</span><span class="time-item"></span></li>
<li id="track15"><span id="list15" class="listItem"><span>&nbsp;</span>Travis Scott ft. Kendrick Lamar - Goosebumps</span><span class="time-item"></span></li>
<li id="track16"><span id="list16" class="listItem"><span>&nbsp;</span>Calvin Harris &amp; Disciples ft. Ina Wroldsen - How Deep Is Your Love (Calvin Harris &amp; R3hab Remix)</span><span class="time-item"></span></li>
<li id="track17"><span id="list17" class="listItem"><span>&nbsp;</span>w/ David Guetta ft. Nicki Minaj &amp; Afrojack vs. JumoDaddy vs. The Chainsmokers feat. Halsey - Hey Mama vs. Black Horse vs. Closer (Afrojack Mashup)</span><span class="time-item"></span></li>
<li id="track18"><span id="list18" class="listItem"><span>&nbsp;</span>Reece Low - Bounce That Ass</span><span class="time-item"></span></li>
<li id="track19"><span id="list19" class="listItem"><span>&nbsp;</span>NLW - ID</span><span class="time-item"></span></li>
<li id="track20"><span id="list20" class="listItem"><span>&nbsp;</span>D.O.D - Taking You Back (Afrojack Edit)</span><span class="time-item"></span></li>
<li id="track21"><span id="list21" class="listItem"><span>&nbsp;</span>Zedd &amp; Alessia Cara - Stay (Ravitez Remix)</span><span class="time-item"></span></li>
<li id="track22"><span id="list22" class="listItem"><span>&nbsp;</span>w/ Jauz &amp; Crankdat - I Hold Still</span><span class="time-item"></span></li>
<li id="track23"><span id="list23" class="listItem"><span>&nbsp;</span>w/ Skrillex &amp; Kill The Noise ft. Fatman Scoop &amp; Michael Angelakos - Recess (Acapella)</span><span class="time-item"></span></li>
<li id="track24"><span id="list24" class="listItem"><span>&nbsp;</span>Afrojack ft. Eva Simons - Take Over Control</span><span class="time-item"></span></li>
<li id="track25"><span id="list25" class="listItem"><span>&nbsp;</span>Yeah Yeah Yeahs - Heads Will Roll (A-Trak Remix)</span><span class="time-item"></span></li>
<li id="track26"><span id="list26" class="listItem"><span>&nbsp;</span>w/ Silvio Ecomo &amp; Chuckie - Moombah (Afrojack Remix)</span><span class="time-item"></span></li>
<li id="track27"><span id="list27" class="listItem"><span>&nbsp;</span>w/ JVST SAY YES &amp; Torro Torro - Give It Time</span><span class="time-item"></span></li>
<li id="track28"><span id="list28" class="listItem"><span>&nbsp;</span>w/ Jamie Lewis ft. Michael Watford - For You (Put Your Hands Up In The Air Acapella)</span><span class="time-item"></span></li>
<li id="track29"><span id="list29" class="listItem"><span>&nbsp;</span>w/ The Weeknd - Can't Feel My Face</span><span class="time-item"></span></li>
<li id="track30"><span id="list30" class="listItem"><span>&nbsp;</span>w/ MERCER - Encore (SayMyName Remix / Afrojack Edit)</span><span class="time-item"></span></li>
<li id="track31"><span id="list31" class="listItem"><span>&nbsp;</span>David Guetta &amp; Showtek ft. VASSY - BAD</span><span class="time-item"></span></li>
<li id="track32"><span id="list32" class="listItem"><span>&nbsp;</span>w/ Zedd &amp; Lucky Date ft. Ellie Goulding - Fall Into The Sky (Everybody Fuckin Jump Acapella)</span><span class="time-item"></span></li>
<li id="track33"><span id="list33" class="listItem"><span>&nbsp;</span>w/ Zomboy - Terror Squad (Bro Safari &amp; Ricky Remedy Remix / Cacophonic &amp; Dimebag Edit)</span><span class="time-item"></span></li>
<li id="track34"><span id="list34" class="listItem"><span>&nbsp;</span>Drake &amp; Future vs. Zomboy &amp; Bro Safari &amp; Ricky Remedy - Jumpman vs. Terror Squad (Afrojack Edit)</span><span class="time-item"></span></li>
<li id="track35"><span id="list35" class="listItem"><span>&nbsp;</span>Afrojack ft. Shermanology - Can't Stop Me</span><span class="time-item"></span></li>
<li id="track36"><span id="list36" class="listItem"><span>&nbsp;</span>w/ Zomboy vs. DJ Snake - Like A Bitch vs. Propaganda (Afrojack Edit)</span><span class="time-item"></span></li>
<li id="track37"><span id="list37" class="listItem"><span>&nbsp;</span>w/ JAY Z &amp; Kanye West - Niggas In Paris</span><span class="time-item"></span></li>
<li id="track38"><span id="list38" class="listItem"><span>&nbsp;</span>w/ Quintino - Carnival</span><span class="time-item"></span></li>
<li id="track39"><span id="list39" class="listItem"><span>&nbsp;</span>Afrojack &amp; Jay Karama - Diamonds</span><span class="time-item"></span></li>
<li id="track40"><span id="list40" class="listItem"><span>&nbsp;</span>w/ 4B &amp; Aazar - Pop Dat (Acapella)</span><span class="time-item"></span></li>
<li id="track41"><span id="list41" class="listItem"><span>&nbsp;</span>Pitbull ft. Ne-Yo &amp; Afrojack &amp; Nayer - Give Me Everything</span><span class="time-item"></span></li>
<li id="track42"><span id="list42" class="listItem"><span>&nbsp;</span>w/ Kendrick Lamar - Humble (Acapella)</span><span class="time-item"></span></li>
<li id="track43"><span id="list43" class="listItem"><span>&nbsp;</span>w/ Boombox Cartel - Jefe</span><span class="time-item"></span></li>
<li id="track44"><span id="list44" class="listItem"><span>&nbsp;</span>Afrojack &amp; David Guetta ft. Ester Dean - Another Life</span><span class="time-item"></span></li>
<li id="track45"><span id="list45" class="listItem"><span>&nbsp;</span>w/ Afrojack &amp; David Guetta ft. Ester Dean - Another Life (Yellow Claw Remix)</span><span class="time-item"></span></li>
<li id="track46"><span id="list46" class="listItem"><span>&nbsp;</span>Afrojack vs. David Guetta &amp; Sia vs. Hardwell &amp; W&amp;W vs. Zedd &amp; Lucky Date - ID (Kids Again) vs. Titanium vs. Don't Stop The Madness vs. Fall Into The Sky (Afrojack UMF 2015 Mashup)</span><span class="time-item"></span></li>
<li id="track47"><span id="list47" class="listItem"><span>&nbsp;</span>w/ Afrojack &amp; Hardwell - ID</span><span class="time-item"></span></li>
<li id="track48"><span id="list48" class="listItem"><span>&nbsp;</span>Throttle - Baddest Behaviour</span><span class="time-item"></span></li>
<li id="track49"><span id="list49" class="listItem"><span>&nbsp;</span>Ravitez &amp; Chasner - ID</span><span class="time-item"></span></li>
<li id="track50"><span id="list50" class="listItem"><span>&nbsp;</span>Avicii ft. Simon Aldred - Waiting For Love</span><span class="time-item"></span></li>
<li id="track51"><span id="list51" class="listItem"><span>&nbsp;</span>w/ Fais ft. Afrojack - Hey (Tom &amp; Jame Remix)</span><span class="time-item"></span></li>
<li id="track52"><span id="list52" class="listItem"><span>&nbsp;</span>w/ Fais ft. Afrojack - Hey (Matisse &amp; Sadko Remix)</span><span class="time-item"></span></li>
<li id="track53"><span id="list53" class="listItem"><span>&nbsp;</span>Afrojack &amp; DubVision ft. Fais - ID</span><span class="time-item"></span></li>
<li id="track54"><span id="list54" class="listItem"><span>&nbsp;</span>w/ Marshmello - Alone (Acapella)</span><span class="time-item"></span></li>
<li id="track55"><span id="list55" class="listItem"><span>&nbsp;</span>David Guetta ft. Justin Bieber - 2U (Afrojack Remix)</span><span class="time-item"></span></li>
<li id="track56"><span id="list56" class="listItem"><span>&nbsp;</span>Major Lazer ft. Nyla &amp; Fuse ODG - Light It Up (Remix)</span><span class="time-item"></span></li>
<li id="track57"><span id="list57" class="listItem"><span>&nbsp;</span>w/ Afrojack &amp; Hardwell - Hollywood</span><span class="time-item"></span></li>
<li id="track58"><span id="list58" class="listItem"><span>&nbsp;</span>The Chainsmokers ft. Daya - Don't Let Me Down</span><span class="time-item"></span></li>
<li id="track59"><span id="list59" class="listItem"><span>&nbsp;</span>w/ Steve Aoki ft. Wynter Gordon - Ladi Dadi (Tommy Trash Remix)</span><span class="time-item"></span></li>
<li id="track60"><span id="list60" class="listItem"><span>&nbsp;</span>w/ Swedish House Mafia ft. John Martin - Save The World</span><span class="time-item"></span></li>
<li id="track61"><span id="list61" class="listItem"><span>&nbsp;</span>Afrojack &amp; Spree Wilson vs. Hellberg - The Spark vs. All The Way (Afrojack Mashup)</span><span class="time-item"></span></li>
<li id="track62"><span id="list62" class="listItem"><span>&nbsp;</span>Afrojack &amp; Martin Garrix vs. Calvin Harris &amp; Alesso ft. Hurts vs. Martin Garrix vs. Mightyfools - Turn Up The Speakers vs. Under Control vs. Animals vs. Footrocker (Afrojack Mashup)</span><span class="time-item"></span></li>
<li id="track63"><span id="list63" class="listItem"><span>&nbsp;</span>Afrojack &amp; David Guetta ft. Ester Dean - Another Life (DubVision Remix)</span><span class="time-item"></span></li>
<li id="track64"><span id="list64" class="listItem"><span>&nbsp;</span>Dimitri Vegas &amp; Like Mike vs. NLW - Higher Place vs. Ten Feet Tall (Afrojack UMF Mashup)</span><span class="time-item"></span></li>
<li id="track65"><span id="list65" class="listItem"><span>&nbsp;</span>w/ Afrojack ft. Stephen Wrabel - Ten Feet Tall (Afrojack Alternative Version)</span></li>
</ol></p>
</div>
</div>
</div>
<section class="rating" data-content-id="244747"><h3>Ti è piaciuto questo video? Votalo!</h3><div><span><button>✩✩✩✩✩</button></span><span><button>✩✩✩✩</button></span><span><button>✩✩✩</button></span><span><button>✩✩</button></span><span><button>✩</button></span></div></section>
<ul data-content-id="244747" data-url="https://allsongs.tv/video/concerti/afrojack-live-ultra-europe-2017/" data-artistname="Afrojack" data-type="video" data-custom-type="" data-is-preview="0" class="new-share"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fallsongs.tv%2Fvideo%2Fconcerti%2Fafrojack-live-ultra-europe-2017%2F" target="_blank" class="facebook"><span>Condividi su </span><b>Facebook</b></a></li><li><a href="https://twitter.com/share?url=https%3A%2F%2Fallsongs.tv%2Fvideo%2Fconcerti%2Fafrojack-live-ultra-europe-2017%2F" class="twitter" data-text="Afrojack%20%40%20Ultra%20Europe%202017" target="_blank"><span>Condividi su </span><b>Twitter</b></a></li><li><a href="javascript:void(0)" class="google" data-calltoactionlabel="WATCH"><span>Condividi su </span><b>Google</b></a></li></ul> <section class="new-correlati" id="contenuti_correlati">
<h3>Altro su <a href="/afrojack/">#Afrojack</a></h3>
<ul class="altri-contenuti">
<li class="vid">
<a href="/afrojack/video/afrojack-ten-feet-tall-lyric-video-testo-traduzione/">
<img src="https://scontent.ccdn.cloud/thumb/allsongs/4858ce5d-9fc2-475c-bd7f-98a375a11d19/afrojack-ten-feet-tall-lyric-video-testo-traduzione-320x180.jpg" width="320" height="180" alt="Afrojack - Ten Feet Tall (lyric video, testo e traduzione) ">
<div>
<p>Pubblicato <time datetime="2014-02-04T17:57:00Z">4 feb 2014</time></p>
In attesa di quello ufficiale, ecco il lyric video di "Ten Feet Tall", il nuovo singolo di Afrojack.
<p class="cta watch">Guarda il video</p>
<span>Video <time datetime="PT3M50S" class="data">3:50</time></span>
</div>
</a>
<a href="/afrojack/video/afrojack-ten-feet-tall-lyric-video-testo-traduzione/"><b>Afrojack - Ten Feet Tall (lyric video, testo e traduzione) </b></a>
<p><time datetime="2014-02-04T17:57:00Z">04-02-2014</time></p>
</li><li class="vid">
<a href="/afrojack/news/svelati-i-cachet-dei-dj-piu-famosi-al-mondo-calvin-harris-e-il-piu-pagato/">
<img src="https://scontent.ccdn.cloud/image/allsongs/d6ca51cc-563a-4bb8-be73-ee2b75b84f63/calvin-harris-320x180.jpg" width="320" height="180" alt="Calvin Harris guida la speciale classifica dei DJ pi&#249; pagati al mondo, davanti a Tiesto e Guetta">
<div>
<p>Pubblicato <time datetime="2015-01-23T09:49:00Z">23 gen 2015</time></p>
La rivista olandese Quote ha svelato i cachet percepiti mediamente da alcuni dei DJ più noti al mondo. Calvin Harris è risultato essere il più pagato in...
<p class="cta">Leggi l'articolo</p>
<span>News &amp; Gossip</span>
</div>
</a>
<a href="/afrojack/news/svelati-i-cachet-dei-dj-piu-famosi-al-mondo-calvin-harris-e-il-piu-pagato/"><b>Svelati i cachet dei DJ pi&#249; famosi al mondo. Calvin Harris &#232; il pi&#249; pagato</b></a>
<p><time datetime="2015-01-23T09:49:00Z">23-01-2015</time></p>
</li><li class="vid">
<a href="/afrojack/gallery/afrojack-vittima-di-internet-e-di-photoshop/">
<img src="https://scontent.ccdn.cloud/image/allsongs/dd684bc8-e13d-4663-a104-4a1de21d9383/afrojack-320x180.jpg" width="320" height="180" alt="Afrojack vittima di internet e di Photoshop">
<div>
<p>Pubblicato <time datetime="2015-05-18T13:51:00Z">18 mag 2015</time></p>
Afrojack ha chiesto ai fan di modificare una foto di lui vicino alla Tour Eiffel con Photoshop. Sfoglia la gallery, i risultati sono esilaranti.
<p class="cta">Guarda la gallery</p>
<span>Gossip</span>
</div>
</a>
<a href="/afrojack/gallery/afrojack-vittima-di-internet-e-di-photoshop/"><b>Afrojack vittima di internet e di Photoshop</b></a>
<p><time datetime="2015-05-18T13:51:00Z">18-05-2015</time></p>
</li><li class="vid">
<a href="/afrojack/video/afrojack-live-edc-las-vegas-2017/">
<img src="https://scontent.ccdn.cloud/thumb/allsongs/49222c97-8b88-4851-bec3-352d889ffb54/afrojack-live-edc-las-vegas-2017-320x180.jpg" width="320" height="180" alt="Afrojack - Live @ EDC Las Vegas 2017">
<div>
<p>Pubblicato <time datetime="2017-06-19T06:08:00Z">19 giu 2017</time></p>
Afrojack @ EDC Las Vegas 2017 (kineticFIELD)
<p class="cta watch">Guarda il video</p>
<span>Video <time datetime="PT27M12S" class="data">27:12</time></span>
</div>
</a>
<a href="/afrojack/video/afrojack-live-edc-las-vegas-2017/"><b>Afrojack - Live @ EDC Las Vegas 2017</b></a>
<p><time datetime="2017-06-19T06:08:00Z">19-06-2017</time></p>
</li><li class="vid">
<a href="/afrojack/news/hardwell-dj-mag-miglior-dj-mondo-2014/">
<img src="https://scontent.ccdn.cloud/image/allsongs/850bb322-8eb9-47ba-997b-425873bf621c/hardwell-top-dj-2014-320x180.jpg" width="320" height="180" alt="Hardwell con le braccia alzate durante un dj set nel 2014">
<div>
<p>Pubblicato <time datetime="2014-10-15T09:47:00Z">15 ott 2014</time></p>
Non è ancora ufficiale, ma secondo le indiscrezioni l'olandese Hardwell sarebbe confermato anche quest'anno al primo posto della DJ Mag top 100 djs.
<p class="cta">Leggi l'articolo</p>
<span>News &amp; Gossip</span>
</div>
</a>
<a href="/afrojack/news/hardwell-dj-mag-miglior-dj-mondo-2014/"><b>Hardwell: per DJ Mag &#232; il miglior dj del mondo anche nel 2014?</b></a>
<p><time datetime="2014-10-15T09:47:00Z">15-10-2014</time></p>
</li><li class="vid">
<a href="/afrojack/gallery/afrojack-le-migliori-frasi-dei-testi-delle-canzoni/">
<img src="https://scontent.ccdn.cloud/image/allsongs/6fffca77-bca0-4738-b7a1-f5af120d28ab/27df6deac1dc47ff9fc68a038f0b47a4-320x180.jpg" width="320" height="180" alt="Afrojack: le migliori frasi dei testi delle canzoni">
<div>
<p>Pubblicato <time datetime="2015-02-28T14:37:00Z">28 feb 2015</time></p>
<p class="cta">Guarda la gallery</p>
<span>Lyricards</span>
</div>
</a>
<a href="/afrojack/gallery/afrojack-le-migliori-frasi-dei-testi-delle-canzoni/"><b>Afrojack: le migliori frasi dei testi delle canzoni</b></a>
<p><time datetime="2015-02-28T14:37:00Z">28-02-2015</time></p>
</li> </ul>
</section> <section class="pop-in-page">
<h3>Iscriviti alla newsletter di <span>AllSongs</span></h3>
<p>Riceverai i nostri aggiornamenti anche via email, &#232; semplicissimo!</p>
<form action="/newsletter/signup/" data-ajax="true" data-ajax-begin="newsletterHelper.onSignUpFormBegin" data-ajax-failure="newsletterHelper.onSignUpFormFailure" data-ajax-success="newsletterHelper.onSignUpFormSuccess" id="frmNewsletterSignUp" method="post"> <label><span class="visuallyhidden">Email</span><input data-val="true" data-val-regex="The field Email must match the regular expression &#39;[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}&#39;." data-val-regex-pattern="[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}" data-val-required="The Email field is required." id="Email" name="Email" placeholder="Indirizzo email" type="email" value=""/></label><input type="submit" value="Iscriviti">
<input name="__RequestVerificationToken" type="hidden" value="WhbJkZD8EeVVW_VyE3ygJMCHQgFnHsEwFKWBiW4mys4N5qLXf7BgY8T54qWYzaefdlB_Fi8Cb3b1RUFsbJCZdftJ0PIjkJHHG4tJLuegoIc1"/></form> <small>Iscrivendoti acconsenti alle <a href="/condizioni/" target="_blank">condizioni d'uso</a> di AllSongs</small>
</section>
<div class="nav-lat">
<a href="/afrojack/video/afrojack-as-your-friend-video-testo/" rel="prev">
<img src="https://scontent.ccdn.cloud/thumb/allsongs/82286e31-fd35-4077-9ae1-c4651536893d/afrojack-as-your-friend-video-testo-60x60.jpg" width="60" height="60" alt="Afrojack ft. Chris Brown - As Your Friend (Video ufficiale e testo)">
<b>Precedente</b>
<p>Afrojack ft. Chris Brown - As Your Friend (Video ufficiale e testo)</p>
</a> <a href="/afrojack/video/afrojack-live-edc-las-vegas-2017/" rel="next">
<img src="https://scontent.ccdn.cloud/thumb/allsongs/49222c97-8b88-4851-bec3-352d889ffb54/afrojack-live-edc-las-vegas-2017-60x60.jpg" width="60" height="60" alt="Afrojack - Live @ EDC Las Vegas 2017">
<b>Successivo</b>
<p>Afrojack - Live @ EDC Las Vegas 2017</p>
</a></div> </article><aside><div class="ad300">
 
<div id='div-gpt-ad-1455029591137-0' class='div-gpt-ad div-gpt-ad-box'><script type='text/javascript'>
    googletag.cmd.push(function () {
      var mapping1 = googletag.sizeMapping().
      addSize([0, 0], [300, 250]).
      addSize([1000, 0], [[300, 250], [300, 600]]).
      build();
      var slot1 = googletag.defineSlot('/5902/Allsongs/genr', [[300, 250], [300, 600]], 'div-gpt-ad-1455029591137-0').defineSizeMapping(mapping1).addService(googletag.pubads()).setCollapseEmptyDiv(true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-1455029591137-0');
      googletag.pubads().refresh([slot1]);
    });
    </script></div>
</div>
<div class="segui-supertag">
<a href="/afrojack/"><img src="https://scontent.ccdn.cloud/image/allsongs/417100fa-1cc1-449f-89d1-9557f61a1932/afrojack-100x100.jpg" width="100" height="100" alt=""></a>
<a href="/afrojack/"><b>#Afrojack</b></a>
<div class="fb-like" data-href="https://allsongs.tv/afrojack/" data-layout="button_count" data-colorscheme="light" data-action="like" data-show-faces="false" data-send="false"></div>
</div><div class="ad300">
<div class="bungee-wrapper">
<div class="async" data-adunit='/5902/Allsongs/genr_down' data-size='{"size": "[[300, 250], [300, 600]]"}' data-thresholdup="1500" data-thresholddown="750" data-color="#df008a" data-close="" data-header="160" data-footer="25"></div>
</div>
</div>
<div class="cat double">
<span class="tabs"><a href="#video" class="current">Video</a><a href="#news">News</a><a href="#gallery">Gallery</a> </span>
<div id="video" style="display:block">
<ul>
<li>
<a href="/video/concerti/hardwell-live-at-ultra-europe-2017-full-hd/">
<img src="https://scontent.ccdn.cloud/thumb/allsongs/fd4142d7-b5ea-4ccb-a706-608a608923fd/hardwell-live-at-ultra-europe-2017-full-hd-280x158.jpg" width="280" height="158" alt="Hardwell @ Ultra Europe 2017">
<span>Concerti</span>
</a>
<a href="/video/concerti/hardwell-live-at-ultra-europe-2017-full-hd/">Hardwell @ Ultra Europe 2017</a>
</li><li>
<a href="/video/concerti/afrojack-live-ultra-europe-2017/">
<img src="https://scontent.ccdn.cloud/thumb/allsongs/301c7280-ae40-4d2b-bfa4-c9abb1df4855/afrojack-live-ultra-europe-2017-280x158.jpg" width="280" height="158" alt="Afrojack @ Ultra Europe 2017">
<span>Concerti</span>
</a>
<a href="/video/concerti/afrojack-live-ultra-europe-2017/">Afrojack @ Ultra Europe 2017</a>
</li><li>
<a href="/video/video-ufficiali/breathe-carolina-for-u-video-ufficiale-e-testo/">
<img src="https://scontent.ccdn.cloud/thumb/allsongs/7729f648-316d-4975-b155-bbca5346b1f7/breathe-carolina-for-u-video-ufficiale-e-testo-280x158.jpg" width="280" height="158" alt="Breathe Carolina - For U (Video ufficiale e testo)">
<span>Video ufficiali</span>
</a>
<a href="/video/video-ufficiali/breathe-carolina-for-u-video-ufficiale-e-testo/">Breathe Carolina - For U (Video ufficiale e testo)</a>
</li> </ul>
</div> <div id="news" style="display:none">
<ul>
<li>
<a href="/news/news-gossip/nuova-serie-televisiva-diplo-raccontera-vita-del-dj/">
<img src="https://scontent.ccdn.cloud/image/allsongs/92c997dd-282d-4efa-bf21-9e5116d9af47/james-van-der-beek-diplo-750x400-280x158.jpg" width="280" height="158" alt="James Van Der Beek nella serie tv di Diplo">
<span>News &amp; Gossip</span>
</a>
<a href="/news/news-gossip/nuova-serie-televisiva-diplo-raccontera-vita-del-dj/">La nuova serie televisiva di Diplo racconter&#224; la vita del DJ</a>
</li><li>
<a href="/news/nuove-uscite/david-guetta-nuova-musica-assieme-shakira-black-eyed-peas/">
<img src="https://scontent.ccdn.cloud/image/allsongs/95c5cc01-9c42-4728-83c7-9318563420d7/1427733460847-280x158.jpg" width="280" height="158" alt="David Guetta all&#39;Ultra Music Festival 2015">
<span>Nuove Uscite</span>
</a>
<a href="/news/nuove-uscite/david-guetta-nuova-musica-assieme-shakira-black-eyed-peas/">David Guetta, nuova musica assieme a Shakira e Black Eyed Peas</a>
</li><li>
<a href="/news/concerti/martin-garrii-ade-doppia-performance/">
<img src="https://scontent.ccdn.cloud/image/allsongs/914492b1-970b-4c1a-9e3c-e15e3cb1e289/19250467-1487151257994390-1141055246511127204-o-280x158.jpg" width="280" height="158" alt="Martin Garrix Amsterdam RAI">
<span>Concerti</span>
</a>
<a href="/news/concerti/martin-garrii-ade-doppia-performance/">Martin Garrix all&#39;ADE per una doppia performance</a>
</li> </ul>
</div> <div id="gallery" style="display:none">
<ul>
<li>
<a href="/gallery/lyricards/machine-gun-kelly-le-migliori-frasi-dei-testi-delle-canzoni/">
<img src="https://scontent.ccdn.cloud/image/allsongs/a76fe5a7-d524-45a1-a4a9-d9d194a0f148/5ab4c9c9f75f45b38eb42eacce2202e4-280x158.jpg" width="280" height="158" alt="Machine Gun Kelly: le migliori frasi dei testi delle canzoni">
<span>Lyricards</span>
</a>
<a href="/gallery/lyricards/machine-gun-kelly-le-migliori-frasi-dei-testi-delle-canzoni/">Machine Gun Kelly: le migliori frasi dei testi delle canzoni</a>
</li><li>
<a href="/gallery/lyricards/flume-le-migliori-frasi-dei-testi-delle-canzoni/">
<img src="https://scontent.ccdn.cloud/image/allsongs/550c6c2a-845f-4de7-916a-cddfd83b5e03/32472f94a04d476bb2e89533f18893db-280x158.jpg" width="280" height="158" alt="Flume: le migliori frasi dei testi delle canzoni">
<span>Lyricards</span>
</a>
<a href="/gallery/lyricards/flume-le-migliori-frasi-dei-testi-delle-canzoni/">Flume: le migliori frasi dei testi delle canzoni</a>
</li><li>
<a href="/gallery/lyricards/paolo-vallesi-le-migliori-frasi-dei-testi-delle-canzoni/">
<img src="https://scontent.ccdn.cloud/image/allsongs/6019a189-3808-4c07-b7f4-044c62436b1f/96732f44f2be4ccabb397bcdb545bedb-280x158.jpg" width="280" height="158" alt="Paolo Vallesi: le migliori frasi dei testi delle canzoni">
<span>Lyricards</span>
</a>
<a href="/gallery/lyricards/paolo-vallesi-le-migliori-frasi-dei-testi-delle-canzoni/">Paolo Vallesi: le migliori frasi dei testi delle canzoni</a>
</li> </ul>
</div></div></aside> </div>
</div>
</main>
<footer role="contentinfo" id="footer">
<div>
<a href="/"><img src="/img/logo.png" width="127" height="35" alt="AllSongs"></a>
<small>© AllSongs</small>
<a href="#index" class="show-index">Indice del sito</a>
</div>
<div>
<div>
<section>
<h4>Artisti</h4>
<ul class="supertags">
<li><a href="/martin-garrix/"><img src="https://scontent.ccdn.cloud/image/allsongs/387d1273-a454-49ef-9867-19479c8da1d4/martin-garrix-30x30.jpg" width="30" height="30" alt=""> #Martin Garrix</a></li><li><a href="/festival-di-sanremo/"><img src="https://scontent.ccdn.cloud/image/allsongs/4381591b-8b8f-46c2-a281-019b0903977c/festival-di-sanremo-30x30.jpg" width="30" height="30" alt=""> #Festival di Sanremo</a></li><li><a href="/elettronica-dance/"><img src="https://scontent.ccdn.cloud/image/allsongs/bd460e02-ebdc-41ba-89b8-398740d40eff/elettronica-dance-30x30.jpg" width="30" height="30" alt=""> #Elettronica &amp; Dance</a></li><li><a href="/ariana-grande/"><img src="https://scontent.ccdn.cloud/image/allsongs/769bc89d-e766-4b17-a32b-c66d79be13b6/ariana-grande-30x30.jpg" width="30" height="30" alt=""> #Ariana Grande</a></li><li><a href="/selena-gomez/"><img src="https://scontent.ccdn.cloud/image/allsongs/50158c93-1ef8-4628-82a8-3e6307150265/selena-gomez-30x30.jpg" width="30" height="30" alt=""> #Selena Gomez</a></li><li><a href="/vasco-rossi/"><img src="https://scontent.ccdn.cloud/image/allsongs/abda5e4f-7f02-4c54-be54-1280be6cc6c6/vasco-rossi-30x30.jpg" width="30" height="30" alt=""> #Vasco Rossi</a></li><li><a href="/skrillex/"><img src="https://scontent.ccdn.cloud/image/allsongs/3d1edee7-4dfe-4c71-949a-7328c4471580/skrillex-30x30.jpg" width="30" height="30" alt=""> #Skrillex</a></li><li><a href="/tiesto/"><img src="https://scontent.ccdn.cloud/image/allsongs/7ed76a89-5ab2-4b5a-882d-b77fe05326c3/tiesto-30x30.jpg" width="30" height="30" alt=""> #Ti&#235;sto</a></li><li><a href="/hardwell/"><img src="https://scontent.ccdn.cloud/image/allsongs/d4f37f80-732e-41b7-8672-c51c22359ec6/hardwell-30x30.jpg" width="30" height="30" alt=""> #Hardwell</a></li><li><a href="/musica-italiana/"><img src="https://scontent.ccdn.cloud/image/allsongs/0bfc4ca9-dc51-4ef2-ab02-b5855062300d/musica-italiana-30x30.jpg" width="30" height="30" alt=""> #Musica italiana</a></li><li><a href="/tomorrowland/"><img src="https://scontent.ccdn.cloud/image/allsongs/9ef4356e-a877-4322-bfb9-40dc01584f8c/tomorrowland-30x30.jpg" width="30" height="30" alt=""> #Tomorrowland</a></li><li><a href="/calvin-harris/"><img src="https://scontent.ccdn.cloud/image/allsongs/67b86fd1-cd35-4719-a42b-f50d29ba7a98/calvin-harris-30x30.jpg" width="30" height="30" alt=""> #Calvin Harris</a></li><li><a href="/ultra-music-festival/"><img src="https://scontent.ccdn.cloud/image/allsongs/bf470408-96f9-4b9c-afac-17d245767e73/ultra-music-festival-30x30.jpg" width="30" height="30" alt=""> #Ultra Music Festival</a></li><li><a href="/david-guetta/"><img src="https://scontent.ccdn.cloud/image/allsongs/87275e4c-9957-4056-b96d-b4a4cac12b99/david-guetta-30x30.jpg" width="30" height="30" alt=""> #David Guetta</a></li><li><a href="/beatles/"><img src="https://scontent.ccdn.cloud/image/allsongs/c622097b-067b-4226-96ad-de1e7a21ec1a/beatles-30x30.jpg" width="30" height="30" alt=""> #The Beatles</a></li><li><a href="/armin-van-buuren/"><img src="https://scontent.ccdn.cloud/image/allsongs/47b0d3f0-b647-44e5-adf5-24aa491d308a/armin-van-buuren-30x30.jpg" width="30" height="30" alt=""> #Armin van Buuren</a></li> </ul>
</section>
<ul class="sezioni">
<li>
<ul>
<li>News</li>
<li><a href="/news/news-gossip/">News &amp; Gossip</a></li><li><a href="/news/nuove-uscite/">Nuove Uscite</a></li><li><a href="/news/concerti/">Concerti</a></li> </ul>
</li><li>
<ul>
<li>Video</li>
<li><a href="/video/gossip/">Gossip</a></li><li><a href="/video/video-ufficiali/">Video ufficiali</a></li><li><a href="/video/concerti/">Concerti</a></li> </ul>
</li><li>
<ul>
<li>Gallery</li>
<li><a href="/gallery/lyricards/">Lyricards</a></li><li><a href="/gallery/gossip/">Gossip</a></li><li><a href="/gallery/eventi-e-foto-ufficiali/">Eventi e foto ufficiali</a></li><li><a href="/gallery/concerti/">Concerti</a></li> </ul>
</li><li>
<ul>
<li>Archivio storico</li>
<li><a href="/archivio/2017/07/">luglio 2017</a></li><li><a href="/archivio/2017/06/">giugno 2017</a></li><li><a href="/archivio/2017/05/">maggio 2017</a></li><li><a href="/archivio/2017/04/">aprile 2017</a></li><li><a href="/archivio/2017/03/">marzo 2017</a></li><li><a href="/archivio/2017/02/">febbraio 2017</a></li> </ul>
</li> </ul>
<div>
<a href="/">
<img src="/img/logo-grande.png" width="150" height="129" alt="Logo AllSongs">
</a>
</div><ul>
<li>Social</li>
<li><a href="https://facebook.com/allsongs.tv" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/AllsongsTV" target="_blank">Twitter</a></li>
<li><a href="https://plus.google.com/+AllsongsTv" target="_blank">Google+</a></li>
<li><a href="http://feeds.allsongs.tv/allsongstv" target="_blank">RSS</a></li> </ul><ul>
<li>Info</li>
<li><a href="/condizioni/">Condizioni d'uso</a></li>
<li><a href="/privacy/">Nota sulla privacy</a></li>
<li><a href="/contatti/">Contatti</a></li>
</ul><ul>
<li>Partner</li>
<li><a href="/pubblicita/">Pubblicità</a></li>
<li><a href="http://crosscast.tv" target="_blank">CMS &amp; streaming</a></li>
</ul>
</div>
</div>
</footer>
<a href="#footer" class="foot fissa">Mostra footer</a>
<a href="#top" class="foot up">Torna su</a>
<span class="foot altro">
<section>
<h3>Ti potrebbe interessare:</h3>
<a href="/video/video-ufficiali/afrojack-ten-feet-tall-lyric-video-testo-traduzione/"><img src="https://scontent.ccdn.cloud/thumb/allsongs/4858ce5d-9fc2-475c-bd7f-98a375a11d19/afrojack-ten-feet-tall-lyric-video-testo-traduzione-254x136.jpg" width="254" height="136" alt="Afrojack - Ten Feet Tall (lyric video, testo e traduzione) "></a>
<a href="/video/video-ufficiali/afrojack-ten-feet-tall-lyric-video-testo-traduzione/">Afrojack - Ten Feet Tall (lyric video, testo e traduzione) </a>
<p>In attesa di quello ufficiale, ecco il lyric video di "Ten Feet Tall", il nuovo singolo di Afrojack.</p>
<time datetime="2014-02-04T17:57:00Z">04-02-2014</time>
<a href="/afrojack/" class="button">Tutto su #Afrojack</a> </section>
</span>
<div class="striscia-cookies">
<p>I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/privacy/">Leggi di più</a>.</p>
<button>Okay</button>
</div>
<div id="fb-root"></div>
<script type="text/template" id="share-tpl">
  <li><div class="fb-like" data-href="" data-width="450" data-ref="home-hover" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
  <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-url="" data-via="AllsongsTV">Tweet</a></li>
  <li><div class="g-plus" data-action="share" data-annotation="bubble">Google+</div></li>
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.1.min.js"><\/script>')</script>
<script src="https://2fdf6ab02eabc590d59a-36c55dbe350501b06788585c485bd1de.ssl.cf3.rackcdn.com/js/caco.min.js"></script>
<script async defer src="//platform.instagram.com/it_IT/embeds.js"></script>
<script src="/bundles/scripts?v=MrDYbSUjkUoBx2epUbT9KuueL-XzmA-kmAA9LF4S--s1"></script>
<!--[if lte IE 8]>
      <script src="/js/vendor/selectivizr-1.0.3b.min.js"></script>
    <![endif]-->
<script src="//www.leonardo.it/script/Leonardo_Intruder.php?idEditore=288&mndAlign=sx&mndFromColor=ac006a&mndToColor=ac006a&mndTime=0&mndArea=spettacoli"></script>  
<script type="text/javascript" src="//cdn.triboomedia.it/js/wt/webtrekk_v4.min.js"></script>
 
 
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18206172" });
    (function () {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=18206172&cv=2.0&cj=1"/>
</noscript>
 
 
 
<script src="//secure-it.imrworldwide.com/v60.js"></script>
<script>
    var pvar = { cid: "intelia-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
  </script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=intelia-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
</div>
</noscript>
 
</body>
</html>